Subject: smtpupd-12: Order of commands

From: Gregory Neil Shapiro <[email-masked]>
Date: Sun, 30 Jul 2000 21:40:31 -0700 (PDT)

Given that section 4.1.4 is "Order of Commands", should it mention the
the actual order (MAIL, followed by RCPT, followed by DATA)?

---

From: Gregory Neil Shapiro <[email-masked]>
Date: Mon, 31 Jul 2000 19:54:26 -0700 (PDT)

gshapiro> Given that section 4.1.4 is "Order of Commands", should it
gshapiro> mention the the actual order (MAIL, followed by RCPT, followed by
gshapiro> DATA)?

Sorry, ignore this comment.  I missed the mention in the 9th paragraph.