Subject: [67ATTENDEES] Cookie-based congestion control

From: Ross Finlayson <[email-masked]>
Date: Mon, 6 Nov 2006 17:30:25 -0800

I'm not sure if anything can be done about this at this stage, but 
having the refreshment tables set up in such a narrow corridor is 
suboptimal.

(Apart from this, though, the meeting seems to be going well.)

	Ross.

_______________________________________________
67ATTENDEES mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/67attendees

---

From: "Joseph Kopena" <[email-masked]>
Date: Mon, 6 Nov 2006 20:35:46 -0500

> (Apart from this, though, the meeting seems to be going well.)

It's actually a routing test, to see how many agents take the faster
route out the doors and then back in through the next set.

-- 
- joe kopena
  dftc eccc gicl swat

---

From: [email-masked]
Date: Mon, 6 Nov 2006 20:42:39 -0500

Suggest the problem is mis-stated.  Isn't it really cookie-based digestion 
control?!   ;-)

"Joseph Kopena" <[email-masked]>
06.11.06 20:35

        To:     [email-masked]
        cc: 
        Subject:        Re: [67ATTENDEES] Cookie-based congestion control

-- 
- joe kopena
  dftc eccc gicl swat