Subject: [6lo] Second WGLC for draft-ietf-6lo-lowpanz-04

From: Samita Chakrabarti <[email-masked]>
Date: Tue, 18 Mar 2014 01:01:21 +0000

Hello All:

After the through working group reviews by Carsten B. and Michael R., Anders has published v04 of the lowpanz draft.
The chairs decided to go for another WGLC as the changes are more than editorial changes, adding privacy IPv6 address support and providing an example of G.9959 6lowpan datagram example in the Appendix A.

Both Ulrich, myself and Carsten reviewed the changes and the document seem to be in good condition. Though we request the WG to take a look at the document carefully for editorial changes and sequence of flows and importantly Appendix A which is added recently as an example.

http://tools.ietf.org/html/draft-ietf-6lo-lowpanz-04

The Last call ends at March 26th, Wednesday next week.

Thanks,
-Samita

---

From: Samita Chakrabarti <[email-masked]>
Date: Fri, 28 Mar 2014 02:26:56 +0000

Since there is no other comments in the mailing list other than my editorial comments.

I'll take it as we completed the WGLC for  draft-ietf-6lo-lowpanz-04.

Cheers,
-Samita

From: 6lo [mailto:[email-masked]] On Behalf Of Samita Chakrabarti
Sent: Monday, March 17, 2014 6:01 PM
To: [email-masked]
Subject: [6lo] Second WGLC for draft-ietf-6lo-lowpanz-04

Hello All:

Thanks,
-Samita