Subject: [6lo] IETF90 6lo Minutes uploaded

From: Samita Chakrabarti <[email-masked]>
Date: Tue, 12 Aug 2014 03:02:08 +0000

http://www.ietf.org/proceedings/90/minutes/minutes-90-6lo

I have uploaded the  first revision 6lo WG meeting minutes from Toronto. Thanks to Thomas Clausen and Kerry Lynn for taking the detailed notes.

Please review the minutes and let the chairs know if  there is any modification needed.

Thanks,
-Samita

---

From: Kerry Lynn <[email-masked]>
Date: Tue, 12 Aug 2014 06:49:42 -0400

On Mon, Aug 11, 2014 at 11:02 PM, Samita Chakrabarti <
[email-masked]> wrote:

> I have uploaded the  first revision 6lo WG meeting minutes from Toronto.
> Thanks to Thomas Clausen and Kerry Lynn for taking the detailed notes.
>
>
>
Just a couple of minor corrections:

"oid trio" should be "OID tree"

"SEND" should be "SeND"

-K-

>  Thanks,
>
> -Samita
>
> _______________________________________________
> 6lo mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lo
>
>

---

From: Ulrich Herberg <[email-masked]>
Date: Tue, 12 Aug 2014 09:07:25 -0700

Thanks, I fixed that.

Ulrich

On Tue, Aug 12, 2014 at 3:49 AM, Kerry Lynn <[email-masked]> wrote:
> On Mon, Aug 11, 2014 at 11:02 PM, Samita Chakrabarti
> <[email-masked]> wrote:
>>