Subject: [6lo] IoT hackathon at IETF 93

From: Samita Chakrabarti <[email-masked]>
Date: Wed, 20 May 2015 08:10:31 +0000

https://www.ietf.org/registration/MeetingWiki/wiki/93hackathon

If anyone is interested in participating hackathon from 6lo/6tisch and related WG, please check this out.
The hackathon is taking place on July 18-19th.

Thanks,
-Samita

---

From: Thomas Watteyne <[email-masked]>
Date: Wed, 20 May 2015 10:12:38 +0200

Samita,
We have been discussing this within the 6TISCH WG and will discuss again at
the call on Friday..
Thomas

On Wed, May 20, 2015 at 10:10 AM, Samita Chakrabarti <
[email-masked]> wrote:

> _______________________________________________
> 6lo mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lo
>
>