Subject: [6lo] Fwd: Thread spec. 1.0

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 14 Jul 2015 19:28:46 -0500

Hi Robert,

I am reading the thread spec. 1.0. I was wondering what is the
difference with the corresponding Zigbee spec, Zigbee IP or Zigbee SE
2?

Regards,

Behcet

---

From: Robert Cragie <[email-masked]>
Date: Wed, 15 Jul 2015 09:59:12 +0100

Hi Behcet,

Bearing in mind that the Thread specification is available to members only, it is not possible to go into detail on the differences in a public forum like the IETF and I am bound by the confidentiality agreement. I would be happy to discuss differences with Thread members.

Robert

-----Original Message-----
From: Behcet Sarikaya [mailto:[email-masked]]
Sent: 15 July 2015 01:29
To: [email-masked]; Robert Cragie
Subject: Fwd: Thread spec. 1.0

 Hi Robert,

I am reading the thread spec. 1.0. I was wondering what is the difference with the corresponding Zigbee spec, Zigbee IP or Zigbee SE 2?

Regards,

Behcet

-- IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium.  Thank you.

ARM Limited, Registered office 110 Fulbourn Road, Cambridge CB1 9NJ, Registered in England & Wales, Company No:  2557590
ARM Holdings plc, Registered office 110 Fulbourn Road, Cambridge CB1 9NJ, Registered in England & Wales, Company No:  2548782