Subject: [6lo] FW: [JTC 1/WG 10] Request Contributions on IoT Use cases

From: Samita Chakrabarti <[email-masked]>
Date: Wed, 17 Feb 2016 20:24:46 +0000

FYI…
Gabriel and I received Liaison request for IoT Use Case contribution and a few other emails on architecture etc. which will be forwarded as well.

As for the IoT usecase,  I am glad that Yong has initiated a document on usecases which would be relevant.

-Gabriel and Samita
From: 박예슬 [mailto:[email-masked]]
Sent: Monday, February 15, 2016 5:53 AM
To: Samita Chakrabarti
Subject: [JTC 1/WG 10] Request Contributions on IoT Use cases

Dear WG 10 liaison organizations,

Hello. I'm Yaeseul, ISO/IEC JTC 1/WG 10 (IoT) Secretary.

I would like to ask you for contributions on IoT Use cases. Please refer to the attached document (WG10 N0348) for more details and submit contributions by 2016-04-01, if any. Please find the attached documents.

  *   Liaison Statement on IoT Use cases (WG10 N0348)
  *   IoT Use cases template (N doc_WG10 N0090)
  *   IoT Use cases template (Word Version)
If you need any help, please do not hesitate to contact me.

Many thanks in advance.

Warmest regards,
Yaeseul

* Please note that my e-mail address has been changed. [email-masked]<mailto:[email-masked]> is valid and [email-masked]<mailto:[email-masked]> is not available any more. Sorry for the inconvenience.

박예슬 연구원  |  글로벌전략본부  |  글로벌전략팀

(13810) 경기도 과천시 교육원로 98 (중앙동 2)

T 02-2164-1474   F 02-2634-0035   E [email-masked]<mailto:[email-masked]>

Yaeseul Angela Park  |  Researcher

Global Strategy Division  |  Global Strategy Team

98, Gyoyukwon-ro, Gwacheon-si, Gyeonggi-do, Korea

[http://ktr.or.kr/kor/sign.jpg]

---

From: Yong-Geun Hong <[email-masked]>
Date: Thu, 18 Feb 2016 13:54:19 +0900

Dear Samita.

Thanks for your sharing of this information.

I am preparing the revision of 6lo use case document and I refer the JTC 1
documents if needed.

Best regards.

Yong-Geun.

On Thu, Feb 18, 2016 at 5:24 AM, Samita Chakrabarti <
[email-masked]> wrote:

>
>
> FYI…
>
> Gabriel and I received Liaison request for IoT Use Case contribution and a
> few other emails on architecture etc. which will be forwarded as well.
>
>
>
> *From:* 박예슬 [mailto:[email-masked]]
> *Sent:* Monday, February 15, 2016 5:53 AM
> *To:* Samita Chakrabarti
> *Subject:* [JTC 1/WG 10] Request Contributions on IoT Use cases
>
>
>
> I would like to ask you for contributions on *IoT Use cases*. Please
> refer to the attached document (WG10 N0348) for more details and submit
> contributions by *2016-04-01*, if any. Please find the attached documents.
>
>    - Liaison Statement on IoT Use cases (WG10 N0348)
>    - IoT Use cases template (N doc_WG10 N0090)
>    - IoT Use cases template (Word Version)
>
> * Please note that my e-mail address has been changed. yaeseul112@*ktr*
> .or.kr <[email-masked]> is valid and [email-masked] is not
> available any more. Sorry for the inconvenience.
>
>
>
>
>
>
>
>
>
>
>
>
>
> *박예슬** 연구원*  |  글로벌전략본부  |  글로벌전략팀
>
> *T* 02-2164-1474   *F* 02-2634-0035   *E* [email-masked]
>
>
>
>
>
>
>
>
>
>
>
> *Yaeseul Angela Park  *|  Researcher
>
> _______________________________________________
> 6lo mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lo
>
>