Subject: [6lo] FYI - 6lo in IOT@IETF blog

From: [email-masked]
Date: Mon, 9 Jul 2018 15:05:14 +0000

Please check out https://www.internetsociety.org/blog/2018/03/rough-guide-ietf-101-internet-things/
for IOT happenings at IETF101.

-Samita

---

From: Gabriel Montenegro <[email-masked]>
Date: Wed, 11 Jul 2018 15:56:56 +0000

Here's Steve's rough guide for 102:

https://www.ietfjournal.org/rough-guide-to-ietf-102-internet-of-things/
________________________________
From: 6lo <[email-masked]> on behalf of samita.chakrabarti=[email-masked] <samita.chakrabarti=[email-masked]>
Sent: Monday, July 9, 2018 8:05:14 AM
To: [email-masked]
Subject: [6lo] FYI - 6lo in IOT@IETF blog

Please check out https://www.internetsociety.org/blog/2018/03/rough-guide-ietf-101-internet-things/<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.internetsociety.org%2Fblog%2F2018%2F03%2Frough-guide-ietf-101-internet-things%2F&data=02%7C01%7CGabriel.Montenegro%40microsoft.com%7C76428086516f4a5967ec08d5e5ad99dd%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C636667456131371140&sdata=GNo4N%2FMVjsd%2BVe08Zdr%2B6ukpKipaa0t4T%2BQYY9fXLj4%3D&reserved=0>

-Samita