Subject: [71attendees] re IPv6 on Windows XP

From: Iljitsch van Beijnum <[email-masked]>
Date: Wed, 12 Mar 2008 16:10:56 -0400

Hi.

Courtesy of Iljitsch, we have a workaround for the lack of an IPv6- 
enabled DNS client.  There is a DNS server running on Iljitsch's  
laptop on IPv4 adresss 169.254.71.71.  This can be accessed via a  
'link local' address from your XP workstation.

See the experiment Wiki web page at the IETF web site for details of  
how to join.

Have fun.
Elwyn
_______________________________________________
71attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/71attendees

---

From: Mark Andrews <[email-masked]>
Date: Thu, 13 Mar 2008 07:22:56 +1100

> See the experiment Wiki web page at the IETF web site for details of  

	Or you can try 

ftp://ftp.isc.org/private/3e2804523d253f5cb7b0331aa173fea2/BIND-IETF71.zip

	Please remove at the end of the ietf.

	Mark
-- 
Mark Andrews, ISC
1 Seymour St., Dundas Valley, NSW 2117, Australia
PHONE: +61 2 9871 4742                 INTERNET: [email-masked]
_______________________________________________
71attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/71attendees