Subject: [71attendees] Anyone have a Fedora 8 DVD?

From: "Haluska, John J" <[email-masked]>
Date: Tue, 11 Mar 2008 20:43:08 -0400

Does anyone happen to have a Fedora 8 install DVD with them, that I could borrow tonight?

_______________________________________________
71attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/71attendees

---

From: "Haluska, John J" <[email-masked]>
Date: Tue, 11 Mar 2008 23:27:48 -0400

John

Thanks much. Someone did actually have the dvd and was nice enough to loan it to me.  So I've no further need.

John
________________________________________
From: John.zhao [[email-masked]]
Sent: Wednesday, March 12, 2008 12:06 AM
To: Haluska, John J
Subject: Re: [71attendees] Anyone have a Fedora 8 DVD?

Haluska, John J,Hello

        I think you can download it just quickly. I just do that in Monday. Maybe need to cost some time , but I remember half a day is enough.
        I didn't get the DVD, but I have downloaded a DVD version package.If would you need and can transfer it easily from mine, you can contact me.

                        Best Rgds,
Thanks,

        　　　　　　　　John.zhao

　　      　       　　　　　[email-masked]
　　　     　       　　　　　　2008-03-11
======= 2008-03-11 20:43:00 You have said:=======

>Does anyone happen to have a Fedora 8 install DVD with them, that I could borrow tonight?

= = = = = = = = = = = = = = = = = = = =