Subject: [71attendees] jabber server

From: Xiaodong Lee <[email-masked]>
Date: Mon, 10 Mar 2008 13:45:34 -0400

what's the jabber server for this ietf,
is it jabber.ietf.org?
it seems that I cannot join any rooms

-- 
--
Xiaodong LEE [The best answer is doing!]
VP and Chief Technology Officer, CNNIC
Office: +86-10-58813020
Mobile: +86-139-10596283
http://lixiaodong.cn

_______________________________________________
71attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/71attendees

---

From: Dan York <[email-masked]>
Date: Mon, 10 Mar 2008 13:57:17 -0400

> what's the jabber server for this ietf,

Yes.

> it seems that I cannot join any rooms

It continues to go up and down.  It was up at the beginning of the  
RUCUS BOF, then it went down for about 20 minutes. Then it was back  
up for maybe 5 or 10 minutes and now it's down again.

I've raised tickets with [email-masked]'.

Dan (who is *trying* to be a Jabber scribe for remote participants,  
but it's darn hard to do when the server doesn't stay up!)

-- 
Dan York, CISSP, Director of Emerging Communication Technology
Office of the CTO    Voxeo Corporation     [email-masked]
Phone: +1-407-455-5859  Skype: danyork  http://www.voxeo.com
Blogs: http://blogs.voxeo.com  http://www.disruptivetelephony.com

Bring your web applications to the phone.
Find out how at http://evolution.voxeo.com

---

From: Xiaodong Lee <[email-masked]>
Date: Mon, 10 Mar 2008 14:09:24 -0400

yes, I just login it, but quit after while. :-(

Dan York wrote:
> RUCUS BOF, then it went down for about 20 minutes. Then it was back up 
> for maybe 5 or 10 minutes and now it's down again.
>
> I've raised tickets with [email-masked] <mailto:[email-masked]>'.
>
> <mailto:[email-masked]>

---

From: Dan York <[email-masked]>
Date: Mon, 10 Mar 2008 14:14:30 -0400

> yes, I just login it, but quit after while. :-(

jabber.ietf.org is back up now.

Dan