Subject: Re: [72attendees] A Social ticket to transfer

From: ren ren <[email-masked]>
Date: Tue, 29 Jul 2008 15:34:06 +0800

Already transfered the ticket in the early morning.
 
:)> From: [email-masked]> To: [email-masked]> Date: Tue, 29 Jul 2008 15:27:22 +0800> Subject: Re:[72attendees] A Social ticket to transfer> > > hi,> > I want to buy it, how can I get it?> > > Ning KONG> > CNNIC> > 在您的来信中曾经提到:> >From: ren ren <[email-masked]>> >Reply-To: > >To: <[email-masked]>> >Subject: [72attendees] A Social ticket to transfer> >Date:Tue, 29 Jul 2008 13:47:16 +0800> >> >> >I have bought one ticket, and because of another meeting, I want to transfer it.> >If someone wants to get it, email me directly.> > > >Ren Gang> >_________________________________________________________________> >Connect to the next generation of MSN Messenger燶n>http://imagine-msn.com/messenger/launch80/default.aspx?locale=en-us&source=wlmailtagline_______________________________________________> >72attendees mailing list> >[email-masked]> >https://www.ietf.org/mailman/listinfo/72attendees> > > 
_________________________________________________________________
Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy!
http://spaces.live.com/spacesapi.aspx?wx_action=create&wx_url=/friends.aspx&mkt=en-us

_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: ren ren <[email-masked]>
Date: Tue, 29 Jul 2008 15:34:52 +0800

:)> From: [email-masked]> To: [email-masked]> Date: Tue, 29 Jul 2008 15:27:22 +0800> Subject: Re:[72attendees] A Social ticket to transfer> > > hi,> > I want to buy it, how can I get it?> > > Ning KONG> > CNNIC> > 在您的来信中曾经提到:> >From: ren ren <[email-masked]>> >Reply-To: > >To: <[email-masked]>> >Subject: [72attendees] A Social ticket to transfer> >Date:Tue, 29 Jul 2008 13:47:16 +0800> >> >> >I have bought one ticket, and because of another meeting, I want to transfer it.> >If someone wants to get it, email me directly.> > > >Ren Gang> >_________________________________________________________________> >Connect to the next generation of MSN Messenger燶n>http://imagine-msn.com/messenger/launch80/default.aspx?locale=en-us&source=wlmailtagline_______________________________________________> >72attendees mailing list> >[email-masked]> >https://www.ietf.org/mailman/listinfo/72attendees> > > 
_________________________________________________________________
Connect to the next generation of MSN Messenger 
http://imagine-msn.com/messenger/launch80/default.aspx?locale=en-us&source=wlmailtagline