Subject: [72attendees] audio streaming not working?

From: "Saverio Niccolini" <[email-masked]>
Date: Mon, 28 Jul 2008 10:24:37 +0200

I am able to listen to:
ietf72-ch1
ietf72-ch4

I am NOT able to listen to:
ietf72-ch2
ietf72-ch3
ietf72-ch5

I was tryign to listen to SIPPING (ietf72-ch5), can anybody 
let me know if there is a plan to fix this?

Thanks,
Saverio

============================================================
Dr. Saverio Niccolini
Manager, Real-Time Communications Group
NEC Laboratories Europe, Network Research Division	
Kurfuerstenanlage 36, D-69115 Heidelberg
Tel.     +49 (0)6221 4342-118
Fax:     +49 (0)6221 4342-155
e-mail:  [email-masked] <-- !!! NEW ADDRESS !!!
============================================================
NEC Europe Limited Registered Office: NEC House, 1 Victoria
Road, London W3 6BL Registered in England 2832014

_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: "Saverio Niccolini" <[email-masked]>
Date: Mon, 28 Jul 2008 10:39:01 +0200

in addition to that:
ietf-ch6 is now streaming SIPPING insteat of the ietf-ch5
(that it was supposed to strem SIPPING according to
http://videolab.uoregon.edu/events/ietf/)

Saverio

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Saverio Niccolini
> Sent: Monday, July 28, 2008 10:25 AM
> To: [email-masked]; [email-masked]
> Subject: [72attendees] audio streaming not working?
> 
> I am able to listen to:
> ietf72-ch1
> ietf72-ch4
>

---

From: "Cindy Morgan" <[email-masked]>
Date: Mon, 28 Jul 2008 09:52:42 +0100

FYI to all attendees:  There currently are not standing floor microphones in
the meeting rooms, but the A/V people aware of the issue and the floor mics
will be brought in during the lunch break in time to be used for the
afternoon sessions.  

Best regards,
Cindy

Cindy Morgan / Project Manager / IETF 
48377 Fremont Blvd., Suite 117 / Fremont, CA 94538 
T: +1.510.492.4085 / F: +1.510.492.4001 / http://www.ietf.org 
---------- 
Managed by Association Management Solutions (AMS); 
Forum Management, Meeting and Event Planning 
Website: http://www.amsl.com