Subject: Re: [72attendees] Interesting IPv6 web site

From: "Vint Cerf" <[email-masked]>
Date: Wed, 30 Jul 2008 12:31:22 -0700

Please also go to ipv6.google.com

----- Original Message -----
From: [email-masked] <[email-masked]>
To: [email-masked] <[email-masked]>
Sent: Wed Jul 30 11:38:35 2008
Subject: [72attendees] Interesting IPv6 web site

Alain Durand was just saying in the plenary that there is
nothing much interesting to see in IPv6 but a dancing turtle
(http://www.kame.net), so let me recommend one that may boost IPv6
statistics during the next few weeks: http://ipv6.beijing2008.cn/

PS: if this is noticeable it would be nice to report it at next IETF 
meeting.
Thierry

_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: Joe Touch <[email-masked]>
Date: Thu, 31 Jul 2008 01:45:34 -0700

Also www6.postel.org

(for those running native to IPv6, just use www.postel.org)

This has all the end2end-interest archives, rbridges/trill WG list, etc.

- -- Joe

Vint Cerf wrote:
| Please also go to ipv6.google.com
|
| ----- Original Message -----
| From: [email-masked] <[email-masked]>
| To: [email-masked] <[email-masked]>
| Sent: Wed Jul 30 11:38:35 2008
| Subject: [72attendees] Interesting IPv6 web site
|
|
| Alain Durand was just saying in the plenary that there is
| nothing much interesting to see in IPv6 but a dancing turtle
| (http://www.kame.net), so let me recommend one that may boost IPv6
| statistics during the next few weeks: http://ipv6.beijing2008.cn/
|
| PS: if this is noticeable it would be nice to report it at next IETF
| meeting.
| Thierry
|
|
| _______________________________________________
| 72attendees mailing list
| [email-masked]
| https://www.ietf.org/mailman/listinfo/72attendees
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: Stephane Bortzmeyer <[email-masked]>
Date: Thu, 31 Jul 2008 10:04:22 +0100

On Wed, Jul 30, 2008 at 12:31:22PM -0700,
 Vint Cerf <[email-masked]> wrote 

> Please also go to ipv6.google.com

Do note that, on a v6-only network, it is not really useful since most
of the links it sends back are for v4-only sites. It does not seem
that Google's ranking take into account the IP address family of the
client.

This is a common problem with redirections services (like Google or a
BitTorrent tracker.
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Thu, 31 Jul 2008 10:28:43 +0100

If you are looking for IPv6 sites to test, and to play with IPv6, get news
about IPv6, etc, here are a few:

http://www.ipv6tf.org
http://www.ipv6day.org
http://www.ipv6-to-standard.org
http://www.6deploy.eu

And only in Spanish:
http://www.6sos.org

Regards,
Jordi

> From: Stephane Bortzmeyer <[email-masked]>
> Reply-To: <[email-masked]>
> Date: Thu, 31 Jul 2008 10:04:22 +0100
> To: Vint Cerf <[email-masked]>
> Cc: <[email-masked]>
> Subject: Re: [72attendees] Interesting IPv6 web site
> 

**********************************************
The IPv6 Portal: http://www.ipv6tf.org

Bye 6Bone. Hi, IPv6 !
http://www.ipv6day.org

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: Stephane Bortzmeyer <[email-masked]>
Date: Thu, 31 Jul 2008 10:38:18 +0100

On Thu, Jul 31, 2008 at 10:28:43AM +0100,
 JORDI PALET MARTINEZ <[email-masked]> wrote 
 a message of 59 lines which said:

> If you are looking for IPv6 sites to test, and to play with IPv6,

No! The whole point of the thread is to find IPv6 with actual
*content*, not IPv6-enabled sites talking about IPv6.

---

From: Joel Jaeggli <[email-masked]>
Date: Thu, 31 Jul 2008 02:42:31 -0700

> *content*, not IPv6-enabled sites talking about IPv6.

http://en.wikipedia.org/wiki/Cargo_cult