Subject: [72attendees] Interesting IPv6 web site

From: Timothy Winters <[email-masked]>
Date: Thu, 31 Jul 2008 06:10:15 -0400

Here are some links on IPv6 network.

http://unhipv6camera.iol.unh.edu/CgiStart?page=Single&Language=0
or
http://[2001:468:603:c001:280:f0ff:fe55:ea0c]/CgiStart? 
page=Single&Language=0

There is also www.moonv6.org.

~Tim

_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: Balazs Lengyel <[email-masked]>
Date: Thu, 31 Jul 2008 14:06:13 +0200

Hello,
Anyone interested in sharing a Taxi to Dublin airport Saturday before the first bus (about 
5.30 AM)?
Balazs
-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
Tel: +36-1-437-7320     email: [email-masked]
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Fri, 01 Aug 2008 09:00:03 +0100

You can also actually look to my dogs in my garden (if they want to look to
the camera !), only with IPv6:

http://ipv6cam.consulintel.com/ViewerFrame?Mode=Motion&Language=0

Yes, I know the garden is not too clean right now, but you know, I¹ve been
in Dublin all this week ... And I can¹t do the clean up with IPv6 (yet !).

Regards,
Jordi

From: Timothy Winters <[email-masked]>
Reply-To: <[email-masked]>
Date: Thu, 31 Jul 2008 06:10:15 -0400
To: <[email-masked]>
Subject: [72attendees] Interesting IPv6 web site

http://unhipv6camera.iol.unh.edu/CgiStart?page=Single&Language=0
or
http://[2001:468:603:c001:280:f0ff:fe55:ea0c]/CgiStart?page=Single&Language=
0

There is also www.moonv6.org <http://www.moonv6.org> .

~Tim

**********************************************
The IPv6 Portal: http://www.ipv6tf.org

Bye 6Bone. Hi, IPv6 !
http://www.ipv6day.org

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.