Subject: [72attendees] Fw: Some thanks (was: 72nd - T-shirt Pick Up)

From: "Bert Wijnen \(IETF\)" <[email-masked]>
Date: Thu, 31 Jul 2008 19:46:02 +0200

+1  Bert

> ----- Original Message ----- 
> From: "Marc Blanchet" <[email-masked]>
> To: "Andrew Sullivan" <[email-masked]>
> Cc: <[email-masked]>
> Sent: Thursday, July 31, 2008 7:11 PM
> Subject: Re: [72attendees] Some thanks (was: 72nd - T-shirt Pick Up)
>
>
> +1. Marc.
>
> Le 08-07-31 à 18:09, Andrew Sullivan a écrit :
>
>> Dear colleagues,
>>
>> On Thu, Jul 31, 2008 at 05:41:40PM +0100, JORDI PALET MARTINEZ wrote:
>>> unfortunately I must say has been the worst meeting I ever
>>> attended. Of course, a personal view.
>>
>> I have a different personal view.
>>
>> I thank the hosts, the hotel, and the AMS staff for an enjoyable and
>> productive week.  While I was not carried about on a litter with rose
>> petals thrown in my path while faeries made sure that I was able to
>> control any network for 80 kms around, and while the temperature was
>> not controlled to my personal specification 24 hours a day, I
>> nevertheless found the hotel staff helpful and cheerful, the
>> facilities pleasant, and the operation of meetings smooth and
>> well-planned.  I can think of many events and meetings to which I have
>> been that were quite a bit worse.  Perhaps my experience is an
>> outlier.
>>
>> The only real sour note has been the discovery that some people
>> normally live in a world completely arranged for their convenience.
>> I'm envious.
>>
>> Best regards,
>>
>> A
>>
>> -- 
>> Andrew Sullivan
>> [email-masked]
>> +1 503 667 4564 x104
>> http://www.commandprompt.com/
>> _______________________________________________
>> 72attendees mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/72attendees
>
> -----
> IPv6 book: Migrating to IPv6, Wiley, http://www.ipv6book.ca
>
>
>
> _______________________________________________
> 72attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/72attendees
>
> 

_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: Stig Venaas <[email-masked]>
Date: Thu, 31 Jul 2008 20:05:38 +0200

+1 Stig

Bert Wijnen (IETF) wrote:
> 
> 
> +1  Bert
> 
>> ----- Original Message ----- From: "Marc Blanchet"
>> <[email-masked]>

---

From: Tom Vest <[email-masked]>
Date: Thu, 31 Jul 2008 19:11:12 +0100

+1 TV
I did get the divan and the fairies and rose petals, however, so my  
impression may be somewhat biased.

---

From: "Ahmad Muhanna" <[email-masked]>
Date: Thu, 31 Jul 2008 13:14:08 -0500

Yes, +1

A big Thank you!

Regards,
Ahmad

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Stig Venaas
> Sent: Thursday, July 31, 2008 7:06 PM
> To: [email-masked]
> Subject: Re: [72attendees] Fw: Some thanks (was: 72nd - 
> T-shirt Pick Up)
> 
> +1 Stig
> 
> >>> productive week.  While I was not carried about on a litter with 
> >>> rose petals thrown in my path while faeries made sure that I was 
> >>> able to control any network for 80 kms around, and while the 
> >>> temperature was not controlled to my personal 
> specification 24 hours 
> >>> a day, I nevertheless found the hotel staff helpful and cheerful, 
> >>> the facilities pleasant, and the operation of meetings smooth and 
> >>> well-planned.  I can think of many events and meetings to which I 
> >>> have been that were quite a bit worse.  Perhaps my 
> experience is an 
> >>> outlier.
> >>>

---

From: "JinHyeock Choi" <[email-masked]>
Date: Fri, 1 Aug 2008 03:17:23 +0900

+ 1

thanks for the trouble.

best regards

JinHyeock

---

From: Huub van Helvoort <[email-masked]>
Date: Thu, 31 Jul 2008 20:12:47 +0200

+1  Huub (??)

-- 
================================================================
Always remember that you are unique...just like everyone else...
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees