Subject: Re: [72attendees] In-room network

From: Randall Gellens <[email-masked]>
Date: Wed, 30 Jul 2008 03:13:33 -0700

At 9:46 AM +0100 7/30/08, Marc Blanchet wrote:

>  every ietf, tuesday evening after social, too many geeks come back 
> to their room at the same time and are heavily needing to be 
> on-line since they have been offline for 3 hours... about 
> everytime, it "crashes" the whole hotel room network...

It was still down this morning, so it doesn't seem to be anything transient.

-- 
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly-selected tag: ---------------
Few people think more than two or three times a year; I have made an
international reputation for myself by thinking once a week.
    --George Bernard Shaw
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: Tony Hansen <[email-masked]>
Date: Wed, 30 Jul 2008 06:22:01 -0400

My network was up last night and this morning, but the DNS server wasn't 
answering. :-(

	Tony Hansen

Randall Gellens wrote:
>>  every ietf, tuesday evening after social, too many geeks come back to 
>> their room at the same time and are heavily needing to be on-line 
>> since they have been offline for 3 hours... about everytime, it 
>> "crashes" the whole hotel room network...
>