Subject: [72attendees] Social event

From: Zach Shelby <[email-masked]>
Date: Fri, 18 Jul 2008 20:12:39 +0300

Hi,

If anybody ends up with an extra social event ticket on their hands, I 
am looking to buy one!

Thanks,
Zach

-- 
Zach Shelby | Head of Research | +358 40 7796297
Sensinode Ltd.   www.sensinode.com
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: "David Smith (dasmith)" <[email-masked]>
Date: Wed, 23 Jul 2008 14:44:32 -0400

Hi,

I'm interested in 2 social tickets if anyone has extras. If so, please
unicast me.

Thanks,

/dave

---

From: "Peng Yang" <[email-masked]>
Date: Thu, 24 Jul 2008 12:23:52 +0800

Hi, folks:

I also need one social ticket. Pls mail me if you have one extra. 

Thanks a lot
Peny

> >-----Original Message-----
> >From: [email-masked]
[mailto:[email-masked]]
> >On Behalf Of David Smith (dasmith)
> >Sent: Thursday, July 24, 2008 2:45 AM
> >To: [email-masked]
> >Subject: [72attendees] Extra Social Tickets?
> >
> >
> >Hi,
> >

Disclaimer:
The contents of this e-mail, and its attachments, if any, are confidential and may be protected
by law against any unauthorized use.  If you have received this e-mail by mistake or have
reason to believe that you are not the intended recipient, please notify the sender by reply
e-mail as soon as possible and delete it from your computer system immediately thereafter.
If you are not the intended recipient, you must not copy this e-mail or attachment or disclose
the contents to any other person.  While we have made every effort to keep our network virus free,
we take no responsibility for any computer virus which might be transferred by way of this e-mail.
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: Song Haibin <[email-masked]>
Date: Thu, 24 Jul 2008 17:21:17 +0800

So do I.

Best Regards,
Song Haibin
Email: [email-masked]
Skype: alexsonghw

>From: [email-masked] [mailto:[email-masked]] On
>Behalf Of Peng Yang
>Sent: Thursday, July 24, 2008 12:24 PM
>To: 'David Smith (dasmith)'; [email-masked]
>Subject: Re: [72attendees] Extra Social Tickets?
>
>Hi, folks:
>
>The contents of this e-mail, and its attachments, if any, are confidential
and
>may be protected
>by law against any unauthorized use.  If you have received this e-mail by
mistake
>or have
>reason to believe that you are not the intended recipient, please notify
the
>sender by reply
>e-mail as soon as possible and delete it from your computer system
immediately
>thereafter.
>If you are not the intended recipient, you must not copy this e-mail or
attachment
>or disclose
>the contents to any other person.  While we have made every effort to keep
our
>network virus free,
>we take no responsibility for any computer virus which might be transferred
by
>way of this e-mail.

---

From: "Daniele Ceccarelli" <[email-masked]>
Date: Thu, 24 Jul 2008 14:41:46 +0200

Me too...

It seems that 600 were too few :)

Regards
Daniele

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Song Haibin
Sent: giovedì 24 luglio 2008 11.21
To: 'Peng Yang'; 'David Smith (dasmith)'; [email-masked]
Subject: Re: [72attendees] Extra Social Tickets?

So do I.

Best Regards,
Song Haibin

and
mistake
the
immediately
attachment
our
by

---

From: Damien Saucez <[email-masked]>
Date: Thu, 24 Jul 2008 15:59:25 +0200

+1 !!!

Regards,

Damien Saucez

Daniele Ceccarelli wrote:

>>>>I'm interested in 2 social tickets if anyone has extras. If so,
>>>>        
>>>>
>>please
>>    
>>
>>>>unicast me.
>>>>
>>>>Thanks,
>>>>
>>>>/dave
>>>>

---

From: "Don Fedyk" <[email-masked]>
Date: Fri, 25 Jul 2008 08:51:22 -0400

I have one social ticket I cannot use. Since I won't be there if you can
use Paypal we can transfer the ticket at the face value of $40 US. 

First one to Reply to me off list, gets it.

Regards,
Don

---

From: "Don Fedyk" <[email-masked]>
Date: Fri, 25 Jul 2008 08:53:38 -0400

It is  gone,

Don 

> [mailto:[email-masked]] On Behalf Of Fedyk, Don 
> (BL60:1A00)
> Sent: Friday, July 25, 2008 8:51 AM
> To: [email-masked]

---

From: Lars Eggert <[email-masked]>
Date: Fri, 25 Jul 2008 16:00:14 +0300

For previous meetings, the secretariat has maintained a waiting list  
for social event tickets. Everyone who needs to get rid of them  
returns them for a refund, and they get allocated to the next person  
on the list. Simple, and - more importantly - this works without a  
single email to the attendees list.

I'd assume that the secretariat does this in Dublin also. (Ray?)

Lars

---

From: Lloyd Wood <[email-masked]>
Date: Fri, 25 Jul 2008 14:35:48 +0100

was the social event a checklist item when registering? I'm pretty sure I checked and signed up for everything that wasn't a Sunday beginners' class, but don't see social event called out on my receipt.

---

From: Alexa Morris <[email-masked]>
Date: Sat, 26 Jul 2008 05:34:14 -0700

We are happy to issue refunds to anyone who purchased a ticket to the social
event but can now no longer attend. Please contact me via email if you would
like your social ticket to be refunded.

As soon as the ticket is refunded, it will go back into the available ticket
pool and will be available for purchase by whomever checks to social ticket
purchase system, here:

https://www.ietf.org/registration/eventticket.py

This link is also available from the main Dublin meeting page:
http://www.ietf.org/meetings/72/. At the moment the event is sold out, but
please feel free to check back periodically to see if a ticket has become
available. 

Alexa

-----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>