Subject: [72attendees] Soccer ball for todays game

From: Roque Gagliano <[email-masked]>
Date: Wed, 30 Jul 2008 12:26:30 +0100

Hi,

I bought a ball to play football/soccer, so If the 10 people that on  
the list for playing today want to use it (there is no ball at the  
front desk), please send me an email. I am not playing today, only  
tomorrow.

Roque
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: Olafur Gudmundsson <[email-masked]>
Date: Wed, 30 Jul 2008 14:11:06 -0400

I have the ball.
Anyone willing to play tonight or tomorrow lets meet outside the plenary
room just after the plenary and see when we play.
Look for the White and blue ball.

         Olafur

At 07:26 30/07/2008, Roque Gagliano wrote:
>-----BEGIN PGP SIGNED MESSAGE-----
>Hash: SHA1
>
>Hi,
>
>-----BEGIN PGP SIGNATURE-----
>Version: GnuPG v1.4.8 (Darwin)
>
>iEYEARECAAYFAkiQT+YACgkQnk+WSgHpbO7TbACfbeLDcl/DT/t9Fa45Eu1FDAmY
>uSUAoLoikI5oBCeL5RdZUT6hVo/6+61V
>=XAUB
>-----END PGP SIGNATURE-----