Subject: [72attendees] What is ietf-cgnat?

From: David Ward <[email-masked]>
Date: Sun, 27 Jul 2008 05:33:50 -0500

All -

I wanted to let you know we are running the second part of our IPv6  
transition demo at IETF72. This time we are using the SSID "ietf- 
cgnat." Behind this SSID is what is known as "softwires NAT" (SNAT)  
technology. We'll be discussing the technology in the softwire WG  
Monday morning 0900-1130. Although there won't be a disruption of  
IPv4 this IETF, the demo will be running through Wednesday.

Please remember this is a demo and although we attempted to make it  
as solid as possible, your mileage may  vary. We are very interesting  
in getting your feedback.

Many thanks

-DWard
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: <[email-masked]>
Date: Sun, 27 Jul 2008 13:03:13 +0100

FYI, I used it today and everything ok. I didn't know what was it about. I just tried to connect to and it worked fine for me.
 
Alejandro,

________________________________

De: [email-masked] en nombre de David Ward
Enviado el: dom 27/07/2008 11:33
Para: [email-masked]
Asunto: [72attendees] What is ietf-cgnat?

All -

Many thanks

-DWard

---

From: Roque Gagliano <[email-masked]>
Date: Sun, 27 Jul 2008 14:09:18 +0100

david,

shouldn't I be getting an IPv6 address too in that network?

regards

Roque

On Jul 27, 2008, at 11:33 AM, David Ward wrote:

> as solid as possible, your mileage may  vary. We are very  
> interesting in getting your feedback.
>
> Many thanks
>
> -DWard