Subject: [72attendees] CAcert assurer?

From: Hugo Salgado <[email-masked]>
Date: Fri, 18 Jul 2008 10:44:01 -0400

Hi. I wonder if there will be any "cacert assurer" in the
meeting?

I'm looking for someone who certifies me. In my country there're
no assurers. This is my first ietf meeting, and I heard about a pgp key
signing party... maybe we can add a cacert-certifying-party ;)

Thanks!

Hugo
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: Jakob Schlyter <[email-masked]>
Date: Fri, 18 Jul 2008 20:36:05 +0200

> Hi. I wonder if there will be any "cacert assurer" in the

I'll be there and I'd happy to assure. anyone needing assurance can  
contact me by jabber (JID == my email address) or email during the  
IETF-week.

	jakob

---

From: John Ronan <[email-masked]>
Date: Fri, 18 Jul 2008 22:38:28 +0100

> Hi. I wonder if there will be any "cacert assurer" in the
Hi Hugo,

I'll be there as well.

John

--
John Ronan <[email-masked]>, +353-51-302938
Telecommunications Software &  Systems Group,  http://www.tssg.org

---

From: Rémi Denis-Courmont <[email-masked]>
Date: Wed, 23 Jul 2008 11:10:07 +0300

> Hi. I wonder if there will be any "cacert assurer" in the

I will be there.

-- 
Rémi Denis-Courmont
Maemo Software, Nokia Devices R&D
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees