Subject: [72attendees] Soccer Game at IETF 72

From: Roque Gagliano <[email-masked]>
Date: Sun, 27 Jul 2008 14:11:15 +0100

People,

As you may have notice there is a wonderful soccer field at the hotel  
so I was wondering if we have quorum for a late soccer game wed or  
thursday after the plenaries as the sun light is still with us until  
late.

Roque 
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: <[email-masked]>
Date: Sun, 27 Jul 2008 15:20:13 +0200

+1 

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Roque Gagliano
> Envoyé : dimanche 27 juillet 2008 15:11
> À : [email-masked]
> Objet : [72attendees] Soccer Game at IETF 72
> 
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> People,
> 
> As you may have notice there is a wonderful soccer field at 
> the hotel so I was wondering if we have quorum for a late 
> soccer game wed or thursday after the plenaries as the sun 
> light is still with us until late.
> 
> Roque
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.8 (Darwin)
> 
> iEYEARECAAYFAkiMc/QACgkQnk+WSgHpbO6tXQCeO3A2BT9pQelhHphxIixuZzoT
> 400An0015u3Ek2VEcoC/R9Btc+oBxloN
> =Gs5d
> -----END PGP SIGNATURE-----

---

From: shenshuo 00102542 <[email-masked]>
Date: Sun, 27 Jul 2008 14:34:49 +0100

+1

---

From: Matthijs Mekking <[email-masked]>
Date: Sun, 27 Jul 2008 17:42:57 +0100

As a soccer fan: +1

Matthijs

Roque Gagliano wrote:
> People,
> 
> As you may have notice there is a wonderful soccer field at the hotel so
> I was wondering if we have quorum for a late soccer game wed or thursday
> after the plenaries as the sun light is still with us until late.
> 
> Roque

---

From: Roque Gagliano <[email-masked]>
Date: Sun, 27 Jul 2008 15:29:20 +0100

ok I generated a poll so people can subscribe to the games... I will  
check with the hotel staff  about the admin issues.
r.

http://www.doodle.ch/zgb76y6d6dqxy8mr

On Jul 27, 2008, at 2:20 PM, <[email-masked]> <[email-masked] 
 > wrote:

---

From: Scott Brim <[email-masked]>
Date: Sun, 27 Jul 2008 16:34:23 +0100

I'll come watch and cause trouble.  My poor knee can't imagine playing.
_______________________________________________
72attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/72attendees

---

From: Roque Gagliano <[email-masked]>
Date: Mon, 28 Jul 2008 00:55:24 +0100

Just some update.

I asked the hotel staff about using the football field for a match and  
their answer was "no way", so I asked some people form the  
organization (using red t-shirts) that I found nearby to see if they  
could do something to get the ok from the hotel.

So, I hope to hear from them soon.

Regards,

Roque

---

From: Roque Gagliano <[email-masked]>
Date: Mon, 28 Jul 2008 12:57:39 +0100

Hi,

We have the ok from the hotel managers to organize the games (thanks  
Marcia). We have 12 people for the Thursday evening, so I believe that  
game will move forward.

I also added the morning possibility in doodle as someone asked me if  
that was a possibility.

Roque

---

From: Roque Gagliano <[email-masked]>
Date: Mon, 28 Jul 2008 19:52:13 +0100

Hi,

The game on thursday night is definitely happening, the rest of the  
options look like may need more participants.

We will meet at the field at 7:30pm on thursday.

regards,
Roque

On Jul 28, 2008, at 12:57 PM, Roque Gagliano wrote:

> Marcia). We have 12 people for the Thursday evening, so I believe  
> that game will move forward.
>
> I also added the morning possibility in doodle as someone asked me  
> if that was a possibility.
>
> Roque
>
>
>
>> ok I generated a poll so people can subscribe to the games... I  
>> will check with the hotel staff  about the admin issues.
>> r.
>>

---

From: shenshuo 00102542 <[email-masked]>
Date: Tue, 29 Jul 2008 15:44:29 +0800

great! see your guys!
Hi,

regards,
Roque

---

From: Roque Gagliano <[email-masked]>
Date: Tue, 29 Jul 2008 09:48:13 +0100

ok, I closed thursday night poll as we have more than enough people.  
The other are still on if people are willing to play.

Roque

On Jul 29, 2008, at 8:44 AM, shenshuo 00102542 wrote:

>> We have the ok from the hotel managers to organize the games  
>> (thanks Marcia). We have 12 people for the Thursday evening, so I  
>> believe that game will move forward.
>>

---

From: "Uzelac, Adam" <[email-masked]>
Date: Thu, 31 Jul 2008 12:08:42 -0400

Rain or shine?  I am game for fun either way.

Adam

From: [email-masked] [mailto:[email-masked]] On Behalf Of Roque Gagliano
Sent: Monday, July 28, 2008 7:52 PM
To: [email-masked]
Subject: Re: [72attendees] Soccer Game at IETF 72

Hi,

The game on thursday night is definitely happening, the rest of the options look like may need more participants.

regards,
Roque

Hi,

We have the ok from the hotel managers to organize the games (thanks Marcia). We have 12 people for the Thursday evening, so I believe that game will move forward.

I also added the morning possibility in doodle as someone asked me if that was a possibility.

Roque

ok I generated a poll so people can subscribe to the games... I will check with the hotel staff  about the admin issues.
r.

On Jul 27, 2008, at 2:20 PM, <[email-masked]<mailto:[email-masked]>> <[email-masked]<mailto:[email-masked]>> wrote:

+1

-----Message d'origine-----
De : [email-masked]<mailto:[email-masked]>
[mailto:[email-masked]] De la part de Roque Gagliano
Envoyé : dimanche 27 juillet 2008 15:11
À : [email-masked]<mailto:[email-masked]>
Objet : [72attendees] Soccer Game at IETF 72

People,

Roque
_______________________________________________
72attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/72attendees

_______________________________________________
72attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/72attendees

_______________________________________________
72attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/72attendees