Subject: [80attendees] Thank you CZ hosts

From: "William F. Maton Sotomayor" <[email-masked]>
Date: Fri, 1 Apr 2011 10:51:37 -0400 (EDT)

Just wanted to say thank you to our hosts, the IETF and CZ for being great 
hosts.  Until next time!

wfms

---

From: <[email-masked]>
Date: Fri, 1 Apr 2011 16:01:52 +0100

+1 

--------------------------
Sent using BlackBerry

----- Original Message -----
From: William F. Maton Sotomayor [mailto:[email-masked]]
Sent: Friday, April 01, 2011 03:51 PM
To: [email-masked] <[email-masked]>
Subject: [80attendees] Thank you CZ hosts

wfms
_______________________________________________
80attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/80attendees

---

From: Alexander Vainshtein <[email-masked]>
Date: Fri, 1 Apr 2011 23:13:18 +0300

Me, too.

________________________________________
From: [email-masked] [[email-masked]] On Behalf Of [email-masked] [[email-masked]]
Sent: Friday, April 01, 2011 6:01 PM
To: [email-masked]
Subject: Re: [80attendees] Thank you CZ hosts

+1

----- Original Message -----
From: William F. Maton Sotomayor [mailto:[email-masked]]
Sent: Friday, April 01, 2011 03:51 PM
To: [email-masked] <[email-masked]>
Subject: [80attendees] Thank you CZ hosts

wfms

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Fri, 1 Apr 2011 22:43:49 +0200

+1!

I will definitely be back! I loved the city as well. 

Sent from a mobile device
Enviado desde un dispositivo movil

On Apr 1, 2011, at 4:51 PM, "William F. Maton Sotomayor" <[email-masked]> wrote:

> 
> Just wanted to say thank you to our hosts, the IETF and CZ for being great hosts.  Until next time!
> 
> wfms

---

From: Richard Barnes <[email-masked]>
Date: Fri, 1 Apr 2011 22:48:18 +0200

+1

Prague is a great city already, made even better by warm hospitality!

--Richard

---

From: Peter Saint-Andre <[email-masked]>
Date: Sat, 02 Apr 2011 00:46:47 +0200

Děkujem, a na shledanou!

---

From: "Hemant Singh (shemant)" <[email-masked]>
Date: Sat, 2 Apr 2011 10:40:44 -0500

+1

Hemant

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of William F. Maton Sotomayor
Sent: Friday, April 01, 2011 10:52 AM
To: [email-masked]
Subject: [80attendees] Thank you CZ hosts

Just wanted to say thank you to our hosts, the IETF and CZ for being
great 
hosts.  Until next time!

wfms

---

From: "Marco Davids (SIDN)" <[email-masked]>
Date: Mon, 4 Apr 2011 09:09:05 +0200

On 04/01/11 16:51, William F. Maton Sotomayor wrote:

> great hosts.  Until next time!

+1

(Where are the photos?)

--
Marco

---

From: Tim Chown <[email-masked]>
Date: Mon, 4 Apr 2011 10:10:11 +0100

>> great hosts.  Until next time!

Prague is an excellent venue.   On-site meeting facilities great, everyone really friendly, lots of space for ad-hoc chats, good places to eat locally within 5 mins walk, local stores right next door to grab extra food/drink for your room, and great pubs in the town.    I still can't believe the place that served beer by trains, amazing.

And not a single rogue RA on the (very reliable thanks NOC et al!) wireless... was RA Guard in place? :)

Tim

---

From: Chris Elliott <[email-masked]>
Date: Mon, 4 Apr 2011 10:29:50 -0400

On Apr 4, 2011, at 5:10 AM, Tim Chown <[email-masked]> wrote:
> And not a single rogue RA on the (very reliable thanks NOC et al!) wireless...

Thanks!

> was RA Guard in place? :)

We filter RAs on the switches coming in from the APs and wired user ports, such as the terminal room ports. It's a Cisco access list.

We allow client to client communications on the wireless network (where we can't filter DHCP server and RA packets), so, if fewer rogue RAs were seen even on the same BSSID then I suspect we are also seeing fewer misconfigured clients.

Chris.

--
Chris Elliott
CCIE # 2013

---

From: Tobias Gondrom <[email-masked]>
Date: Mon, 04 Apr 2011 18:38:47 +0100

++
Big thanks from me too!!!

And a small question:
I saw many people taking pictures in Prague with professional cameras.
Is there a place where I can find the pictures or people upload them?

Best regards, Tobias

---

From: "Marco Davids (SIDN)" <[email-masked]>
Date: Tue, 5 Apr 2011 08:58:21 +0200

> Is there a place where I can find the pictures or people upload them?

For uploading, you can go here:

http://www.ietf80.cz/page/865/ietf-80---photos/

--
Marco