Subject: [80attendees] network status after 3:15pm Fri?

From: Sandra Murphy <[email-masked]>
Date: Fri, 1 Apr 2011 04:54:51 -0400 (Eastern Daylight Time)

I know that the ietf network will be taken down after sessions today.

I'm wondering what that means about access from our rooms afterward.

The hotel arrangement according to the ietf meeting page includes internet 
access.  So I'm expecting the no charge part will continue after the ietf 
network is gone.

I'm wondering when the "hilton" network will cease to be supported by the 
ietf network and go back to being just plain hotel network.

--Sandy

---

From: Karen O'Donoghue <[email-masked]>
Date: Fri, 01 Apr 2011 11:05:51 +0200

Sandy,

The network will switch back to the hotel around 5 pm today. Access will 
still be free, but you will need to get a login and password from the 
hotel. It was username: ietf  password: prague prior to the network cutover.

Karen

On 4/1/11 10:54 AM, Sandra Murphy wrote:
> The hotel arrangement according to the ietf meeting page includes 
> internet access.  So I'm expecting the no charge part will continue 
> after the ietf network is gone.
>
> I'm wondering when the "hilton" network will cease to be supported by 
> the ietf network and go back to being just plain hotel network.
>
> --Sandy
>
> _______________________________________________
> 80attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/80attendees

---

From: Morgan Sackett <[email-masked]>
Date: Fri, 1 Apr 2011 11:05:58 +0200

Hi Sandy,

We are planning on switching both the wired and wireless access back after 17:00 today.

Morgan

On Apr 1, 2011, at 10:54 AM, Sandra Murphy wrote:

> The hotel arrangement according to the ietf meeting page includes internet access.  So I'm expecting the no charge part will continue after the ietf network is gone.
> 
> I'm wondering when the "hilton" network will cease to be supported by the ietf network and go back to being just plain hotel network.
> 
> --Sandy
> 

Morgan Sackett
VP of Engineering

Verilan, Inc.
7327 SW Barnes Rd. #215
Portland, OR  97225

+1.503.907.1415 (office)
+1.503.969.2154 (mobile)
[email-masked]
http://www.verilan.com