Subject: Re: [86attendees] back-up hotels

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Wed, 20 Feb 2013 10:13:58 +0000

Which food do you mean? The steak for 43$ in the hotel or the pizza slice over the street?

To get an hamburger in the hotel you most likely will wait more than hour in the queue.

I also doubt the small mall over the street will have something eatable or is open in the evening at all.

Cheers,

Mehmet

> -----Original Message-----

> From: [email-masked] [mailto:[email-masked]] On

> Behalf Of ext Arturo Servin

> Sent: Tuesday, February 19, 2013 9:18 PM

> To: [email-masked]

> Subject: Re: [86attendees] back-up hotels

>       Come on guys, we are going to be in a nice hotel with hot water,

> electricity, Internet, food and air conditioning.

>       Sorry to be the one with the bad news, but many Internet engineers in

> the world work without these privileges. So, let's focus on working on

> doing good standards and stop complaining.

> Cheers,

> /as

> On 19/02/2013 19:52, joel jaeggli wrote:

> > On 2/19/13 11:32 AM, Tim Chown wrote:

> >> On 19 Feb 2013, at 19:10, joel jaeggli <[email-masked]> wrote:

> >>> On 2/19/13 11:00 AM, Dave Crocker wrote:

> >>>> On 2/19/2013 10:50 AM, joel jaeggli wrote:

> >>>>> On 2/19/13 10:23 AM, Pat Thaler wrote:

> >>>>>> Most of the IEEE 802 plenary venues are in city downtown areas: e.g.

> >>>>>> San Diego, San Francisco, San Antonio, Dallas, Atlanta. There does

> >>>>>> tend to be one meeting every two years or so in a resort area. One

> >>>>>> can't blame the choice of Orlando on collocating with an IEEE plenary

> >>>>>> meeting.

> >>>>> The dates for both sets of meetings are fixed several years in advance

> >>>>> so (despite the occasional move) the solution space is rather small.

> >>>> I don't understand your comment.  What do you mean?

> >>> If you want to meet in adjoining week in the same location with the

> >>> ieee 802 plenary there are limited number of possible outcomes that

> >>> satisfy that constraint

> >> But again, why are we compromising our selection of venue for the few

> >> (how many?) who want to attend an IEEE 802 plenary?

> > In my very first response to this thread. which was to you no less I

> > observed.

> > Before this is over I imagine this discussion will amount to a

> > referendum on colocation with the IEEE plenary, because once you decide

> > to do that, the locations are known.

> > So yes if you believe that colocation with the IEEE for experimnetal

> > purposes or otherwise should never be a consideration then please

> > communicate that to the appropiate parties.

> >> Tim

> >> _______________________________________________

> >> 86attendees mailing list

> >> [email-masked]

> >> https://www.ietf.org/mailman/listinfo/86attendees

> > _______________________________________________

> > 86attendees mailing list

> > [email-masked]

> > https://www.ietf.org/mailman/listinfo/86attendees

> _______________________________________________

> 86attendees mailing list

> [email-masked]

> https://www.ietf.org/mailman/listinfo/86attendees

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 20 Feb 2013 10:50:18 +0000

Hopefully the secretariat will organize some form of buffet/catering for lunch, as it has been done in other occasions. There is plenty of space in the facility, and if several cash registers will work in parallel the lines will not be that bad. 

Regards,

Dan

> From: [email-masked] [mailto:[email-masked]]
> On Behalf Of Ersue, Mehmet (NSN - DE/Munich)
> Sent: Wednesday, February 20, 2013 12:14 PM
> To: [email-masked]
> Cc: [email-masked]

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Wed, 20 Feb 2013 11:00:20 +0000

Hi Dan,

I can imagine this will work for lunch. I actually don't need much more than a quick sandwich during the day.
My main concern is actually because of the dinner.

Cheers,
Mehmet

________________________________________
From: ext Romascanu, Dan (Dan) [[email-masked]]
Sent: Wednesday, February 20, 2013 11:50 AM
To: Ersue, Mehmet (NSN - DE/Munich); [email-masked]
Cc: [email-masked]
Subject: RE: [86attendees] back-up hotels

Regards,

Dan

---

From: "John R Levine" <[email-masked]>
Date: 20 Feb 2013 12:18:35 +0100

> My main concern is actually because of the dinner.

A lot of us will have cars.  Think of it as an opportunity to make new 
friends.

R's,
John

---

From: Yoav Nir <[email-masked]>
Date: Wed, 20 Feb 2013 11:22:38 +0000

On Feb 20, 2013, at 1:18 PM, John R Levine <[email-masked]>
 wrote:

> A lot of us will have cars.  Think of it as an opportunity to make new friends.

http://tools.ietf.org/html/rfc4144#section-5