Subject: [86attendees] WiFi in Tower 2

From: Eric Burger <[email-masked]>
Date: Sat, 9 Mar 2013 21:26:05 -0500

Is it my imagination, or is it less than useless?

---

From: Chris Elliott <[email-masked]>
Date: Sat, 9 Mar 2013 21:39:00 -0500

Eric,

This was a known issue of this hotel. The Secretariat warned of this issue on 2/11:

5.  Caribe Royale - guest room Internet
As usual, the IETF Network Team will be working with the Caribe Royale to bolster the guestroom and public networks to handle the load of the IETF. Our plan this time around will allow us to deliver the IETF network to each guestroom via  both hardwired and wireless connections. Unfortunately, the wireless in the guestroom areas of the hotel is provisioned for a much less demanding user, and is likely to see some issues during our week there. To help avoid that problem, we'd like to encourage people to use the hardwired ethernet at the desk in your room, particularly if you're going to do any big transfers. You might even want to consider bringing a small travel wireless router, if having wireless in your bedroom is important for you!

Enjoy!
Chris.

--
Chris Elliott
CCIE # 2013

“You and I are mirages that perceive themselves”
--Douglas Hofstadter

On Mar 9, 2013, at 9:26 PM, Eric Burger <[email-masked]> wrote:

> _______________________________________________
> 86attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/86attendees

---

From: Mary Barnes <[email-masked]>
Date: Sat, 9 Mar 2013 21:32:56 -0600

I was using the hardwired Internet but it went out this morning, came back
and seemed to be again late afternoon, so I switched to Wifi. Was there
anything happening to the hotel wired network today that would have had it
going up and down?

Mary.

On Sat, Mar 9, 2013 at 8:39 PM, Chris Elliott <[email-masked]> wrote:

> As usual, the IETF Network Team will be working with the Caribe Royale to
> bolster the guestroom and public networks to handle the load of the IETF.
> Our plan this time around will allow us to deliver the IETF network to each
> guestroom via  both hardwired and wireless connections. Unfortunately, the
> wireless in the guestroom areas of the hotel is provisioned for a much less
> demanding user, and is likely to see some issues during our week there. To
> help avoid that problem, we'd like to encourage people to use the hardwired
> ethernet at the desk in your room, particularly if you're going to do any
> big transfers. You might even want to consider bringing a small travel
> wireless router, if having wireless in your bedroom is important for you!
>
> Enjoy!
> Chris.
>
>
> --
> Chris Elliott
> CCIE # 2013
>

---

From: Bill Fenner <[email-masked]>
Date: Sat, 9 Mar 2013 22:44:58 -0500

> anything happening to the hotel wired network today that would have had it

When we switched the wired network from the hotel infrastructure to the
IETF infrastructure, there were two outages.  The wired network in the
hotel should be significantly better since this afternoon.

  Bill

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Sun, 10 Mar 2013 01:51:06 -0200

Right now hardwired works great, wi-fi gives me 'no route to host' when pinging 8.8.8.8

I'm carlosmarcelomartinez in Skype, I'm awake and willing to help :D

cheers!

~Carlos
.
Carlos M. Martinez
R+D Engineer
+598-2-2604-2222

On Mar 10, 2013, at 1:44 AM, Bill Fenner <[email-masked]> wrote:

> On Sat, Mar 9, 2013 at 10:32 PM, Mary Barnes <[email-masked]> wrote:
> I was using the hardwired Internet but it went out this morning, came back and seemed to be again late afternoon, so I switched to Wifi. Was there anything happening to the hotel wired network today that would have had it going up and down?
> 
> When we switched the wired network from the hotel infrastructure to the IETF infrastructure, there were two outages.  The wired network in the hotel should be significantly better since this afternoon.
> 
>   Bill
> 
> 
> 
> Mary.
> 
>

---

From: Carsten Bormann <[email-masked]>
Date: Sat, 9 Mar 2013 22:53:33 -0500

On Mar 9, 2013, at 21:39, Chris Elliott <[email-masked]> wrote:

> encourage people to use the hardwired ethernet at the desk

Thanks for reminding us.

Of course, the Ethernet drop in my room didn't work.

Bill Fenner told me what the problem is:  The actual Ethernet wall outlet is behind the couch, and the cable is smashed to smithereens by the cleaning personnel each time they push the couch to the wall.

Being an old-time IETFer, I always carry a 10 m Cat5 cable (of Japanese make, of course).  The wall outlet had almost survived the abuse, so after some finagling I now have an Ethernet drop.  Uplink speed to Germany right now: 28 Mbit/s.  Thanks Bill!

Grüße, Carsten

PS.: Sure, I could have called for a repairman, but would that have been the IETF way? :-)

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Sun, 10 Mar 2013 03:58:35 +0000

During the day both were really bad.
currently wired is perfect, wireless on ipad reasonably ok.

Sent from my iPad.
Mehmet Ersue

Am 09.03.2013 um 22:51 schrieb "ext Carlos M. Martinez" <[email-masked]<mailto:[email-masked]>>:

cheers!

~Carlos
.
Carlos M. Martinez
R+D Engineer
+598-2-2604-2222

On Mar 10, 2013, at 1:44 AM, Bill Fenner <[email-masked]<mailto:[email-masked]>> wrote:

On Sat, Mar 9, 2013 at 10:32 PM, Mary Barnes <[email-masked]<mailto:[email-masked]>> wrote:
I was using the hardwired Internet but it went out this morning, came back and seemed to be again late afternoon, so I switched to Wifi. Was there anything happening to the hotel wired network today that would have had it going up and down?

  Bill

Mary.

On Sat, Mar 9, 2013 at 8:39 PM, Chris Elliott <[email-masked]<mailto:[email-masked]>> wrote:
Eric,

Enjoy!
Chris.

--
Chris Elliott
CCIE # 2013

On Mar 9, 2013, at 9:26 PM, Eric Burger <[email-masked]<mailto:[email-masked]>> wrote:

> [email-masked]<mailto:[email-masked]>
_______________________________________________
86attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/86attendees

_______________________________________________
86attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/86attendees

_______________________________________________
86attendees mailing list
[email-masked]<http://ietf.org>
https://www.ietf.org/mailman/listinfo/86attendees

_______________________________________________
86attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/86attendees

---

From: Mary Barnes <[email-masked]>
Date: Sat, 9 Mar 2013 21:59:04 -0600

Yeah - the hardwired is working for me now - I was just curious if they
hadn't taken the hotel network down when they are setting up IETF.   Is the
wired network in the hotels on the IETF network?   But, wifi has been
working fine for me (at least today).  I personally prefer hardwired.  It
is odd as Carsten noted that it's plugged in behind the carpet that they
are using as a "baseboard.

Mary.

On Sat, Mar 9, 2013 at 9:51 PM, Carlos M. Martinez <[email-masked]>wrote:

>> I was using the hardwired Internet but it went out this morning, came
>> back and seemed to be again late afternoon, so I switched to Wifi. Was
>> there anything happening to the hotel wired network today that would have
>> had it going up and down?
>
>
>>> As usual, the IETF Network Team will be working with the Caribe Royale
>>> to bolster the guestroom and public networks to handle the load of the
>>> IETF. Our plan this time around will allow us to deliver the IETF network
>>> to each guestroom via  both hardwired and wireless connections.
>>> Unfortunately, the wireless in the guestroom areas of the hotel is
>>> provisioned for a much less demanding user, and is likely to see some
>>> issues during our week there. To help avoid that problem, we'd like to
>>> encourage people to use the hardwired ethernet at the desk in your room,
>>> particularly if you're going to do any big transfers. You might even want
>>> to consider bringing a small travel wireless router, if having wireless in
>>> your bedroom is important for you!
>>>
>>> Enjoy!
>>> Chris.
>>>
>>>
>>> --
>>> Chris Elliott
>>> CCIE # 2013
>>>

---

From: Warren Kumari <[email-masked]>
Date: Sat, 9 Mar 2013 23:06:13 -0500

On Mar 9, 2013, at 10:59 PM, Mary Barnes <[email-masked]> wrote:

> Yeah - the hardwired is working for me now - I was just curious if they hadn't taken the hotel network down when they are setting up IETF.   Is the wired network in the hotels on the IETF network?  

Yup, it sure is… 

Due to a number of reasons this network takeover has been, um, entertaining…

We are still working on things, apologies for the bounces / less than perfect service.

If folk could reply letting us know:
1: What tower you are in
2: If you are on wireless or wired.
3: If you can reach "the Internet" (aka, did you get this mail :-)) 
we'd appreciate it…

W

> But, wifi has been working fine for me (at least today).  I personally prefer hardwired.  It is odd as Carsten noted that it's plugged in behind the carpet that they are using as a "baseboard.  
> 
> Mary.
> 
> On Sat, Mar 9, 2013 at 9:51 PM, Carlos M. Martinez <[email-masked]> wrote:

--
For every complex problem, there is a solution that is simple, neat, and wrong.
                -- H. L. Mencken

---

From: Carsten Bormann <[email-masked]>
Date: Sat, 9 Mar 2013 23:06:28 -0500

On Mar 9, 2013, at 22:59, Mary Barnes <[email-masked]> wrote:

> plugged in behind the carpet that they are using as a "baseboard

That is just the ductwork for the patch cable, which emerges again behind the couch and is plugged in to a standard US wall plate (that also has a phone socket).  It appears to be the wall plate behind the couch that is problematic.  To get a reliable connection everywhere these probably need to be swapped out wholesale, with a spacer put in to save it from the couch.

Grüße, Carsten

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 10 Mar 2013 04:07:59 +0000

1. Tower 2
2. wired
3. it seems so :-)

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> On Behalf Of Warren Kumari
> Sent: Sunday, March 10, 2013 6:06 AM
> To: Mary Barnes
> Cc: Warren Kumari; [email-masked]; Chris Elliott; Eric Burger;
> Bill Fenner; Carlos M. Martinez
> Subject: Re: [86attendees] WiFi in Tower 2
> 
> 
> > Yeah - the hardwired is working for me now - I was just curious if
> they hadn't taken the hotel network down when they are setting up IETF.
> Is the wired network in the hotels on the IETF network?
> 
> Yup, it sure is...
> 
> Due to a number of reasons this network takeover has been, um,
> entertaining...
> 
> 3: If you can reach "the Internet" (aka, did you get this mail :-)) we'd
> appreciate it...
> 
> W
> 
> > But, wifi has been working fine for me (at least today).  I personally
> prefer hardwired.  It is odd as Carsten noted that it's plugged in
> behind the carpet that they are using as a "baseboard.
> >
> > Mary.
> >
> there anything happening to the hotel wired network today that would
> have had it going up and down?
> >>
> >> When we switched the wired network from the hotel infrastructure to
> the IETF infrastructure, there were two outages.  The wired network in
> the hotel should be significantly better since this afternoon.
> >>
> >>   Bill
> >>
> >>
> >>
> >> Mary.
> >>
> >>
> >> 5.  Caribe Royale - guest room Internet As usual, the IETF Network
> >> Team will be working with the Caribe Royale to bolster the guestroom
> and public networks to handle the load of the IETF. Our plan this time
> around will allow us to deliver the IETF network to each guestroom via
> both hardwired and wireless connections. Unfortunately, the wireless in
> the guestroom areas of the hotel is provisioned for a much less
> demanding user, and is likely to see some issues during our week there.
> To help avoid that problem, we'd like to encourage people to use the
> hardwired ethernet at the desk in your room, particularly if you're
> going to do any big transfers. You might even want to consider bringing
> a small travel wireless router, if having wireless in your bedroom is
> important for you!
> >>
> >> Enjoy!
> >> Chris.
> >>
> >>
> >> --
> >> Chris Elliott
> >> CCIE # 2013
> >>
> >> "You and I are mirages that perceive themselves"
> >> --Douglas Hofstadter
> >>

---

From: Mary Barnes <[email-masked]>
Date: Sat, 9 Mar 2013 22:10:58 -0600

The rooms must be configured differently.  My cable goes into the wall
underneath the carpeted baseboard in front of the desk. I don't see any
wall plate - the carpet is glued to the wall, so there could be one.  I did
try to get to it when the network was flaky to see if it was properly
plugged in.

On Sat, Mar 9, 2013 at 10:06 PM, Carsten Bormann <[email-masked]> wrote:

> That is just the ductwork for the patch cable, which emerges again behind
> the couch and is plugged in to a standard US wall plate (that also has a
> phone socket).  It appears to be the wall plate behind the couch that is
> problematic.  To get a reliable connection everywhere these probably need
> to be swapped out wholesale, with a spacer put in to save it from the couch.
>
> Grüße, Carsten
>
>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 10 Mar 2013 04:20:11 +0000

Wireless also works for me in Tower2

> On Behalf Of Romascanu, Dan (Dan)
> Sent: Sunday, March 10, 2013 6:08 AM
> To: Warren Kumari; Mary Barnes
> Cc: [email-masked]; Bill Fenner; Chris Elliott; Carlos M.
> Martinez; Eric Burger
> > we'd appreciate it...
> > > On Sat, Mar 9, 2013 at 9:51 PM, Carlos M. Martinez
> > > <[email-masked]>
> > wrote:
> > >> This was a known issue of this hotel. The Secretariat warned of
> > >> this
> > issue on 2/11:
> > >>
> > both hardwired and wireless connections. Unfortunately, the wireless
> > in the guestroom areas of the hotel is provisioned for a much less
> > going to do any big transfers. You might even want to consider
> > bringing a small travel wireless router, if having wireless in your
> > bedroom is important for you!
> > >>
> > >> Enjoy!
> > >> Chris.
> > >>
> > >>
> > >> --
> > >> Chris Elliott
> > >> CCIE # 2013
> > >>
> > >> On Mar 9, 2013, at 9:26 PM, Eric Burger
> > >> <[email-masked]>
> > wrote:
> > >>

---

From: Scott Brim <[email-masked]>
Date: Sun, 10 Mar 2013 04:20:44 +0000

Mine enters a wallplate behind the couch and the couch is nicely unpadded over it so all is well. 

Sent from my Galaxy Nexus

---

From: Warren Kumari <[email-masked]>
Date: Sat, 9 Mar 2013 23:27:02 -0500

> Wireless also works for me in Tower2

Awesome, thanks.

I think we are all stable now, thanks for the feedback….

W

--
Hope is not a strategy.
      --  Ben Treynor, Google

---

From: Eric Burger <[email-masked]>
Date: Sun, 10 Mar 2013 07:33:28 -0400

Isn't that known as base-band? :-)

WiFi is up. Tower II. On Internet.

--
Sent from a mobile device. Sorry for typos or weird auto-correct. Thank IETF LEMONADE for mobile email! See <http://www.standardstrack.com/ietf/lemonade/>

On Mar 9, 2013, at 10:59 PM, Mary Barnes <[email-masked]> wrote:

> Yeah - the hardwired is working for me now - I was just curious if they hadn't taken the hotel network down when they are setting up IETF.   Is the wired network in the hotels on the IETF network?   But, wifi has been working fine for me (at least today).  I personally prefer hardwired.  It is odd as Carsten noted that it's plugged in behind the carpet that they are using as a "baseboard.  
> 
> Mary.
>

---

From: Arturo Servin <[email-masked]>
Date: Sun, 10 Mar 2013 08:41:33 -0300

Warren,

Are you doing origin-validation as in Atlanta?

Just curious.

as

---

From: Olaf Kolkman <[email-masked]>
Date: Sun, 10 Mar 2013 09:18:57 -0400

You might even want to consider bringing a small travel wireless router, if having wireless in your bedroom is important for you!

OK: I did and as soon as I'm back in my room (tower1) I will configure it with ssid IETF. 

Olaf

---

From: Dave Taht <[email-masked]>
Date: Sun, 10 Mar 2013 09:20:53 -0400

Does dhcp PD work on the hotel wired network in the towers?
On Mar 10, 2013 9:19 AM, "Olaf Kolkman" <[email-masked]> wrote:

>
>  You might even want to consider bringing a small travel wireless router,
> if having wireless in your bedroom is important for you!
>
>

---

From: Ray Bellis <[email-masked]>
Date: Sun, 10 Mar 2013 14:06:10 +0000

> OK: I did and as soon as I'm back in my room (tower1) I will configure it with ssid IETF. 

might it be preferable not to use the same SSID as the official one, to avoid confusion for the NOC people?

[I have one too, I may make it available once I've changed the WPA password]

Ray

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Sun, 10 Mar 2013 10:31:19 -0400

Maybe not the same, but if we agree on one SSID name, say "ietf-rooms" or maybe something even better like "secret-wg" :D I'm willing to share mine as well.

.
Carlos M. Martinez
R+D Engineer
+598-2-2604-2222

---

From: Michael Graff <[email-masked]>
Date: Sun, 10 Mar 2013 15:38:14 +0000

If your device is a NAT, please choose a unique name.  It's fine to include IETF or something, but sharing names will make things painful.

If you are a bridge, perhaps using a common one has benefit.

I just fear tons of "ietf-rooms" each in their own little NAT boundary and each with overlapping address assignments causing some serious pain.

--
Michael Graff <[email-masked]<mailto:[email-masked]>>

Learn more about our N2 Platform<http://www.nominum.com/n2> and IDEAL ecosystem<http://www.nominum.com/ideal>

On Mar 10, 2013, at 10:31 AM, Carlos M. Martinez <[email-masked]<mailto:[email-masked]>> wrote:

.
Carlos M. Martinez
R+D Engineer
+598-2-2604-2222

On Mar 10, 2013, at 10:06 AM, Ray Bellis <[email-masked]<mailto:[email-masked]>> wrote:

On 10 Mar 2013, at 09:18, Olaf Kolkman <[email-masked]<mailto:[email-masked]>> wrote:

Ray

---

From: "Andrew G. Malis" <[email-masked]>
Date: Sun, 10 Mar 2013 11:53:42 -0400

The Wifi in Tower 3, floor 2 rocks! I've got a 300 Mbps 802.11n connection
to BSSID 74:91:1a:26:68:7c, and speedtest.net (once I set the location to
Tampa) gets me about 94 Mbps down and 50 Mbps up. I haven't tried the
hard-wired connection. Kudos to the network team from Tower 3.

Cheers,
Andy

On Sun, Mar 10, 2013 at 7:33 AM, Eric Burger <[email-masked]>wrote:

> Sent from a mobile device. Sorry for typos or weird auto-correct. Thank
> IETF LEMONADE for mobile email! See <
> http://www.standardstrack.com/ietf/lemonade/>
>
>>> On Sat, Mar 9, 2013 at 8:39 PM, Chris Elliott <[email-masked]>wrote:
>>>
>>>> Eric,
>>>>

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Sun, 10 Mar 2013 11:55:43 -0400

Someone mentioned trying PD… given that it appears that some of us are here with travel routers, it could be a nice experiment to perform.

cheers!

~Carlos
.
Carlos M. Martinez
R+D Engineer
+598-2-2604-2222

On Mar 10, 2013, at 11:53 AM, "Andrew G. Malis" <[email-masked]> wrote:

> The Wifi in Tower 3, floor 2 rocks! I've got a 300 Mbps 802.11n connection to BSSID 74:91:1a:26:68:7c, and speedtest.net (once I set the location to Tampa) gets me about 94 Mbps down and 50 Mbps up. I haven't tried the hard-wired connection. Kudos to the network team from Tower 3.
> 
> Cheers,
> Andy
> 
> 
> On Sun, Mar 10, 2013 at 7:33 AM, Eric Burger <[email-masked]> wrote:

---

From: Tim Shepard <[email-masked]>
Date: Sun, 10 Mar 2013 12:43:06 -0400

> 
> If your device is a NAT, please choose a unique name.  It's fine to
> include IETF or something, but sharing names will make things
> painful.
> 

Yes, but even if you know how to set up your AP to be just a bridge
and not be a NAT (and avoid adding a rogue DHCP server to the room
wired network), you can still cause trouble if you set the SSID to be
the same as the official IETF wireless APs because then clients might
roam but find themselves on a different subnet.

Please do not set the SSID of a personal AP to be the same as any of
those used by the official IETF APs without careful coordination with
the NOC folk.  (And I expect they would just tell you not to do that.)

			-Tim Shepard
			 [email-masked]

---

From: Dave Taht <[email-masked]>
Date: Sun, 10 Mar 2013 12:49:55 -0400

I would also recommend u find a clear channel and run in ht20 rather than
ht40 so as to get more coverage with narrower channels

Got 3 cero routers left...

---

From: Basil Dolmatov <[email-masked]>
Date: Mon, 11 Mar 2013 01:41:59 -0400

Seems you have got all bandwidth from floor 5 of Tower 3.
I hardly could connect and these rare times I succeded, the throughput was extremely bad. 
Most applicatios timed out. :(

dol@ 
@mobile iPad

---

From: "Murphy, Sandra" <[email-masked]>
Date: Mon, 11 Mar 2013 10:03:28 +0000

Same here on floor 9 of Tower 2.  Hard to upload late arriving slides for this morning's sessions, draft it.  Will probably head to ietf area for better bandwidth.  Or maybe I'll just head to Tower 3, third floor and sit in their lobby!

--Sandy

________________________________
From: [email-masked] [[email-masked]] on behalf of Basil Dolmatov [[email-masked]]
Sent: Monday, March 11, 2013 1:41 AM
To: Andrew G. Malis
Cc: [email-masked]; Eric Burger
Subject: Re: [86attendees] WiFi in Tower 2

dol@
@mobile iPad

10.03.2013, в 11:53, "Andrew G. Malis" <[email-masked]<mailto:[email-masked]>> написал(а):

The Wifi in Tower 3, floor 2 rocks! I've got a 300 Mbps 802.11n connection to BSSID 74:91:1a:26:68:7c, and speedtest.net<http://speedtest.net> (once I set the location to Tampa) gets me about 94 Mbps down and 50 Mbps up. I haven't tried the hard-wired connection. Kudos to the network team from Tower 3.

Cheers,
Andy

On Sun, Mar 10, 2013 at 7:33 AM, Eric Burger <[email-masked]<mailto:[email-masked]>> wrote:
Isn't that known as base-band? :-)

On Mar 9, 2013, at 10:59 PM, Mary Barnes <[email-masked]<mailto:[email-masked]>> wrote:

Mary.

On Sat, Mar 9, 2013 at 9:51 PM, Carlos M. Martinez <[email-masked]<mailto:[email-masked]>> wrote:
Right now hardwired works great, wi-fi gives me 'no route to host' when pinging 8.8.8.8

cheers!

~Carlos
.
Carlos M. Martinez
R+D Engineer
+598-2-2604-2222

  Bill

Mary.

Enjoy!
Chris.

--
Chris Elliott
CCIE # 2013

---

From: Yaakov Stein <[email-masked]>
Date: Mon, 11 Mar 2013 10:48:04 +0000

Maybe a lot of people headed over to Tower 3.

Access was great last night, but is horrible this morning.

Y(J)S

From: [email-masked] [mailto:[email-masked]] On Behalf Of Murphy, Sandra
Sent: 11 March, 2013 12:03
To: Basil Dolmatov; Andrew G. Malis
Cc: [email-masked]; Eric Burger
Subject: Re: [86attendees] WiFi in Tower 2

--Sandy

dol@
@mobile iPad

Cheers,
Andy

Mary.

cheers!

~Carlos
.
Carlos M. Martinez
R+D Engineer
+598-2-2604-2222

  Bill

Mary.

Enjoy!
Chris.

--
Chris Elliott
CCIE # 2013

---

From: Michael Graff <[email-masked]>
Date: Mon, 11 Mar 2013 10:53:42 +0000

I have an open, appropriately named ssid in tower 2 floor 4 down the left hallway as you leave the elevators.

If I had a cable long enough I would happily put this near the window to share it better, at least with another tower.  :)

On Mar 11, 2013, at 6:48, "Yaakov Stein" <[email-masked]<mailto:[email-masked]>> wrote:

Y(J)S

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Murphy, Sandra
Sent: 11 March, 2013 12:03
To: Basil Dolmatov; Andrew G. Malis
Cc: [email-masked]<mailto:[email-masked]>; Eric Burger
Subject: Re: [86attendees] WiFi in Tower 2

--Sandy

________________________________
From: [email-masked]<mailto:[email-masked]> [[email-masked]<mailto:[email-masked]>] on behalf of Basil Dolmatov [[email-masked]<mailto:[email-masked]>]
Sent: Monday, March 11, 2013 1:41 AM
To: Andrew G. Malis
Cc: [email-masked]<mailto:[email-masked]>; Eric Burger
Subject: Re: [86attendees] WiFi in Tower 2
Seems you have got all bandwidth from floor 5 of Tower 3.
I hardly could connect and these rare times I succeded, the throughput was extremely bad.
Most applicatios timed out. :(

dol@
@mobile iPad

Cheers,
Andy

Mary.

cheers!

~Carlos
.
Carlos M. Martinez
R+D Engineer
+598-2-2604-2222

  Bill

Mary.

Enjoy!
Chris.

--
Chris Elliott
CCIE # 2013

---

From: Paul Coverdale <[email-masked]>
Date: Mon, 11 Mar 2013 07:32:56 -0400

I arrived late yesterday evening, to find there were no rooms left in the
main towers, despite having booked weeks ago and called to let them know I
would arrive late. But they upgraded me to the "Villas". The IETF wifi
doesn't seem to extend out her, but the "Villas wifi" seems to work fine.

:Paul

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Michael Graff
Sent: Monday, March 11, 2013 6:54 AM
To: Yaakov Stein
Cc: [email-masked]; Murphy, Sandra
Subject: Re: [86attendees] WiFi in Tower 2

I have an open, appropriately named ssid in tower 2 floor 4 down the left
hallway as you leave the elevators.  

If I had a cable long enough I would happily put this near the window to
share it better, at least with another tower.  :)

On Mar 11, 2013, at 6:48, "Yaakov Stein" <[email-masked]> wrote:

Y(J)S

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Murphy, Sandra

Same here on floor 9 of Tower 2.  Hard to upload late arriving slides for
this morning's sessions, draft it.  Will probably head to ietf area for
better bandwidth.  Or maybe I'll just head to Tower 3, third floor and sit
in their lobby! 

--Sandy

  _____  

From: [email-masked] [[email-masked]] on behalf
of Basil Dolmatov [[email-masked]]
Sent: Monday, March 11, 2013 1:41 AM
To: Andrew G. Malis
Cc: [email-masked]; Eric Burger
Subject: Re: [86attendees] WiFi in Tower 2

I hardly could connect and these rare times I succeded, the throughput was
extremely bad. 

dol@  

@mobile iPad

Cheers,
Andy

On Sun, Mar 10, 2013 at 7:33 AM, Eric Burger <[email-masked]>
wrote:

-- 

Sent from a mobile device. Sorry for typos or weird auto-correct. Thank IETF
LEMONADE for mobile email! See
<http://www.standardstrack.com/ietf/lemonade/>

Yeah - the hardwired is working for me now - I was just curious if they
hadn't taken the hotel network down when they are setting up IETF.   Is the
wired network in the hotels on the IETF network?   But, wifi has been
working fine for me (at least today).  I personally prefer hardwired.  It is
odd as Carsten noted that it's plugged in behind the carpet that they are
using as a "baseboard.   

Mary.

On Sat, Mar 9, 2013 at 9:51 PM, Carlos M. Martinez <[email-masked]>
wrote:

Right now hardwired works great, wi-fi gives me 'no route to host' when
pinging 8.8.8.8 

cheers!

~Carlos

.

Carlos M. Martinez

R+D Engineer

+598-2-2604-2222

On Sat, Mar 9, 2013 at 10:32 PM, Mary Barnes <[email-masked]>
wrote:

When we switched the wired network from the hotel infrastructure to the IETF
infrastructure, there were two outages.  The wired network in the hotel
should be significantly better since this afternoon.

  Bill

Mary. 

Eric,

This was a known issue of this hotel. The Secretariat warned of this issue
on 2/11:

Enjoy!
Chris.

--
Chris Elliott
CCIE # 2013

---

From: Stephane Bortzmeyer <[email-masked]>
Date: Mon, 11 Mar 2013 07:48:42 -0400

On Mon, Mar 11, 2013 at 10:48:04AM +0000,
 Yaakov Stein <[email-masked]> wrote

> Access was great last night, but is horrible this morning.

On floor 8 of tower 3, this morning, everything seems fine for me
(wired access).