Subject: [86attendees] Social ticket available

From: Michael Graff <[email-masked]>
Date: Sun, 10 Mar 2013 17:52:40 +0000

My wife could not make it down, so I have one social ticket available for sale.

--Michael

---

From: "GangChen" <[email-masked]>
Date: Mon, 11 Mar 2013 03:43:01 +0800

May I buy that one if that is still available?

Gang

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Michael Graff
Sent: Monday, March 11, 2013 1:53 AM
To: <[email-masked]>
Subject: [86attendees] Social ticket available

My wife could not make it down, so I have one social ticket available for
sale.

--Michael

_______________________________________________
86attendees mailing list
[email-masked]
https://w

---

From: Michael Graff <[email-masked]>
Date: Sun, 10 Mar 2013 19:57:13 +0000

It has been sold.  Thanks for the many, many, many inquiries.  :)

--
Michael Graff <[email-masked]<mailto:[email-masked]>>

Learn more about our N2 Platform<http://www.nominum.com/n2> and IDEAL ecosystem<http://www.nominum.com/ideal>

On Mar 10, 2013, at 1:52 PM, Michael Graff <[email-masked]<mailto:[email-masked]>> wrote:

--Michael

_______________________________________________
86attendees mailing list
[email-masked]<http://ietf.org>
https://www.ietf.org/mailman/listinfo/86attendees

---

From: Radia Perlman <[email-masked]>
Date: Sun, 10 Mar 2013 18:46:18 -0700

I have a social ticket I can't use, in case anyone wants it.

Radia