Subject: [86attendees] Good old Harry Potter in the IETF.

From: Olaf Kolkman <[email-masked]>
Date: Wed, 13 Mar 2013 08:27:40 -0400

from an early 2011 IETF journal:

Oh... FWIW: top ranking social.
Nice food, good atmosphere, plenty of quiet corners to have conversations, opportunity to be a bit active, great raffle prices(yipee I won), and outside!!!!

Thanks!!!!

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Wed, 13 Mar 2013 13:14:42 +0000

It was great indeed... many thanks to the sponsors of the event

G/

From: [email-masked] [mailto:[email-masked]] On Behalf Of Olaf Kolkman
Sent: 13 March 2013 08:28
To: [email-masked]
Subject: [86attendees] Good old Harry Potter in the IETF.

Thanks!!!!