Subject: [86attendees] Classical guitar performance

From: "Charles E. Perkins" <[email-masked]>
Date: Wed, 13 Mar 2013 19:11:33 -0700

Hello folks,

I'm planning to perform some classical guitar tunes tomorrow night
at 9:00pm after the Bits & Bytes.  I'll set up, if possible in one of the
Boca rooms at the far away end, because I reckon the aftermath from
the show will be pretty noisy in the Grand Sierra area.  I'll ask to make
whether one of the rooms can remain open for comfortable seating.

-- 
Regards,
Charlie P.

---

From: Matthias Waehlisch <[email-masked]>
Date: Thu, 14 Mar 2013 22:07:46 -0400 (Eastern Sommerzeit)

Hi Charlie,

  many thanks for this (still ongoing) great performance! I'm not sure 
if Harry Potter can keep up with this ;).

Thanks
  mattthias

-- 
Matthias Waehlisch
.  Freie Universitaet Berlin, Inst. fuer Informatik, AG CST
.  Takustr. 9, D-14195 Berlin, Germany
.. mailto:[email-masked] .. http://www.inf.fu-berlin.de/~waehl
:. Also: http://inet.cpt.haw-hamburg.de .. http://www.link-lab.net