Subject: [86attendees] May Contain Nuts

From: "Eric Burger"<[email-masked]>
Date: Fri, 15 Mar 2013 11:05:09 -0400

--
Sent from my mobile device. Thanks be to lemonade!  
http://www.standardstrack.com/ietf/lemonade/

---

From: Dave Crocker <[email-masked]>
Date: Fri, 15 Mar 2013 11:34:33 -0400

Are you proposing that this warning be added to the IETF Note Well?

If you aren't, I am.

d/

-- 
  Dave Crocker
  Brandenburg InternetWorking
  bbiw.net

---

From: CJ Aronson <[email-masked]>
Date: Fri, 15 Mar 2013 11:37:54 -0400

This seems like a more appropriate warning  :-)

----CJ

On Fri, Mar 15, 2013 at 11:34 AM, Dave Crocker <[email-masked]> wrote:
> _______________________________________________
> 86attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/86attendees

---

From: Tim Chown <[email-masked]>
Date: Fri, 15 Mar 2013 15:57:55 +0000

> This seems like a more appropriate warning  :-)

'Like'