Subject: [87attendees] IETF network teardown

From: Chris Elliott <[email-masked]>
Date: Fri, 2 Aug 2013 12:06:03 +0200

All,

We will be tearing down the IETF network this afternoon.

We will be transitioning the hotel network back to the Intercontinental
internet connection at 2pm. This will affect wired and wireless in the
rooms as well as the InterContinental SSID in all areas of the hotel.

The IETF network, both wireless and wired, including the Terminal Room,
will be going down at 3pm. As it will take some time to collect APs, you
may see our SSIDs after this time, but they will go down without further
notice, so Caveat Popularis. ;-)

Thanks all for a successful meeting. Hope to see you all in Vancouver.

Chris and the entire NOC team.

-- 
Chris Elliott
[email-masked]
CCIE # 2013

---

From: "Black, David" <[email-masked]>
Date: Fri, 2 Aug 2013 06:13:15 -0400

And a big thank you to everyone involved in providing this network!

Thanks,
--David

From: [email-masked] [mailto:[email-masked]] On Behalf Of Chris Elliott
Sent: Friday, August 02, 2013 6:06 AM
To: [email-masked]
Subject: [87attendees] IETF network teardown

All,

We will be transitioning the hotel network back to the Intercontinental internet connection at 2pm. This will affect wired and wireless in the rooms as well as the InterContinental SSID in all areas of the hotel.

The IETF network, both wireless and wired, including the Terminal Room, will be going down at 3pm. As it will take some time to collect APs, you may see our SSIDs after this time, but they will go down without further notice, so Caveat Popularis. ;-)

--
Chris Elliott
[email-masked]<mailto:[email-masked]>
CCIE # 2013

---

From: Scott Brim <[email-masked]>
Date: Fri, 02 Aug 2013 13:44:55 +0200

> rooms as well as the InterContinental SSID in all areas of the hotel.

(1) THANK YOU AS ALWAYS

(2) Is the hotel network open?  I'm in the ISOC AC this afternoon.

Scott

---

From: Chris Elliott <[email-masked]>
Date: Fri, 2 Aug 2013 13:47:37 +0200

> > rooms as well as the InterContinental SSID in all areas of the hotel.

You're welcome, as always!

> (2) Is the hotel network open?  I'm in the ISOC AC this afternoon.

The hotel network will require authentication. It should be free for IETF
attendees, as I understand it. Don't know if you're staying for the next
month when they'd start making you pay, though.

Chris.

-- 
Chris Elliott
[email-masked]

---

From: Russ Mundy <[email-masked]>
Date: Fri, 2 Aug 2013 15:45:32 -0400

To the entire network crew, THANK YOU for the excellent network, I has absolutely no problems!!

On Aug 2, 2013, at 6:13 AM, "Black, David" <[email-masked]> wrote:

> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees

---

From: Jon Hudson <[email-masked]>
Date: Fri, 2 Aug 2013 19:19:03 -0700

You know, this is one topic I don't even we can over comment on.

This was my 7th IETF. I am in awe of not only the network team but the consistency of the awesome performance one IETF to another.

If all networks were run this way, it would be a happier universe.

You all rock

Jon