Subject: [87attendees] Thank you Berlin

From: Tim Chown <[email-masked]>
Date: Fri, 2 Aug 2013 12:32:06 +0100

Hi,

Overall, a very good meeting, with a very good venue.

Good meeting rooms (though Bellevue doubled up as a bit of a sauna!), lots of space to sit down and talk with people around a table or at the hotel bar.  Good places to eat nearby, including the excellent biergarten, and other places (and some very good brewpubs) just a short taxi ride or tube ride away.  And very friendly and helpful staff in the hotel.

A fun social, and some real IETF implementations on display at Bits n Bites.

Thanks to everyone who made it possible :)

Tim

---

From: Hui Deng <[email-masked]>
Date: Fri, 2 Aug 2013 13:44:20 +0200

Very good example of protection of environment, applaud

-Hui

2013/8/2 Tim Chown <[email-masked]>

> Good meeting rooms (though Bellevue doubled up as a bit of a sauna!), lots
> of space to sit down and talk with people around a table or at the hotel
> bar.  Good places to eat nearby, including the excellent biergarten, and
> other places (and some very good brewpubs) just a short taxi ride or tube
> ride away.  And very friendly and helpful staff in the hotel.
>
> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees
>

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Fri, 2 Aug 2013 12:31:02 +0000

Absolutely.
I did not read the temperature discussion from others. But I much prefer this way than the energy wasting very cold rooms as we normally have in US.
Anyway, it is a wonderful experience in all aspects.
Thanks to all who contributed to the success of the Berlin meeting!

Luyuan

From: Hui Deng <[email-masked]<mailto:[email-masked]>>
Date: Friday, August 2, 2013 1:44 PM
To: Tim Chown <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]> attendees" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [87attendees] Thank you Berlin

-Hui

2013/8/2 Tim Chown <[email-masked]<mailto:[email-masked]>>
Hi,

Tim
_______________________________________________
87attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/87attendees

---

From: "Cao,Zhen" <[email-masked]>
Date: Fri, 2 Aug 2013 22:21:52 +0200

+ A very good overflow hotel, and many affordable hotels nearby.

Thank ALL that make this happen.

-caozhen

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Sat, 3 Aug 2013 05:13:47 +0000

Absolutely. Like it this way better than cold energy wasting rooms.
Wonderful experience overall!
Thanks to all who contributed to it!
Luyuan

Sent from my iPhone

On Aug 2, 2013, at 1:44 PM, "Hui Deng" <[email-masked]<mailto:[email-masked]>> wrote:

-Hui

Tim

---

From: Alexandru Petrescu <[email-masked]>
Date: Sat, 03 Aug 2013 09:24:17 +0200

Thanks to Berlin organizers, very good conditions.

The room temperature was as good as it could be.  Much better than at
other meetings.  It is a difficult problem and it was handled well.

The snack breaks - excellent variety in food.

The walk proximity to park and tourist areas (Brandenburg/Reichstag) and
various stores.

The technical social event, the Bussing buses and the hit straps (aka
Reflector Attack!).

The comfort of the bar.

Thank you organizers.

Alex

Le 03/08/2013 07:13, Luyuan Fang (lufang) a écrit :
> Wonderful experience overall! Thanks to all who contributed to it!
> Luyuan
>
> Sent from my iPhone
>
>> Very good example of protection of environment, applaud -Hui
>>
>>
>> Good meeting rooms (though Bellevue doubled up as a bit of a
>> sauna!), lots of space to sit down and talk with people around a
>> table or at the hotel bar.  Good places to eat nearby, including
>> the excellent biergarten, and other places (and some very good
>> brewpubs) just a short taxi ride or tube ride away.  And very
>> friendly and helpful staff in the hotel.
>>
>> Tim _______________________________________________ 87attendees
>> mailing list [email-masked] <mailto:[email-masked]>
>> _______________________________________________ 87attendees mailing
>> list [email-masked] <mailto:[email-masked]>
> _______________________________________________ 87attendees mailing
> list [email-masked]

---

From: Nalini Elkins <[email-masked]>
Date: Sat, 3 Aug 2013 00:37:54 -0700 (PDT)

+1

Thanks so much, everyone!   Lots of fun was had accessing the NAT64 network.

Great venue.   Look forward to Vancouver.

Thanks,

Nalini Elkins
Inside Products, Inc.
(831) 659-8360
www.insidethestack.com

________________________________
 From: Alexandru Petrescu <[email-masked]>
To: [email-masked] 
Sent: Saturday, August 3, 2013 12:24 AM
Subject: Re: [87attendees] Thank you Berlin

The comfort of the bar.

Thank you organizers.

Alex