Subject: [87attendees] Connectivity Friday afternoon?

From: Paul Hoffman <[email-masked]>
Date: Fri, 2 Aug 2013 07:12:36 +0200

Any thoughts about where one might get connectivity after the main IETF network is shut down this afternoon? The wired access in the Pullman has gone to hell (constant disconnection). Did anyone find free or inexpensive-but-reliable Wifi near the IC? I'm happy to sit in a cafe and buy beverages for a few hours if I can get some work done.

--Paul Hoffman

---

From: Paul Coverdale <[email-masked]>
Date: Fri, 2 Aug 2013 07:28:39 +0200

I've had no problem all week with the "event" wifi network in the Pullman,
but when will it be closed down?

...Paul

>-----Original Message-----
>From: [email-masked] [mailto:[email-masked]]
>On Behalf Of Paul Hoffman
>Sent: Friday, August 02, 2013 7:13 AM
>To: [email-masked]
>Subject: [87attendees] Connectivity Friday afternoon?
>
>Any thoughts about where one might get connectivity after the main IETF
>network is shut down this afternoon? The wired access in the Pullman has
>gone to hell (constant disconnection). Did anyone find free or
>inexpensive-but-reliable Wifi near the IC? I'm happy to sit in a cafe
>and buy beverages for a few hours if I can get some work done.
>
>--Paul Hoffman
>_______________________________________________
>87attendees mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/87attendees

---

From: André Niemann <[email-masked]>
Date: Fri, 2 Aug 2013 07:30:53 +0200

> free or inexpensive-but-reliable Wifi near the IC? I'm happy to sit
> in a cafe and buy beverages for a few hours if I can get some work
> done.
if you walk from IC to the zoo Entrance/trainstation(~200m) there is a
small cafee or so where you can sit outside, where are drinks and
sandwhich and they say free wifi if i remember correctly, maybe somebody
can confirm?

andre

---

From: "Mishra, Sanjay" <[email-masked]>
Date: Fri, 2 Aug 2013 01:58:26 -0400

Yes, I have seen the sign posted outside the café with free wifi access. The café is on the right hand side of IC when you walk out on Budapester Str.

Sanjay

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of André Niemann
Sent: Friday, August 02, 2013 7:31 AM
To: Paul Hoffman
Cc: [email-masked]
Subject: Re: [87attendees] Connectivity Friday afternoon?

> free or inexpensive-but-reliable Wifi near the IC? I'm happy to sit in 
> a cafe and buy beverages for a few hours if I can get some work done.
if you walk from IC to the zoo Entrance/trainstation(~200m) there is a small cafee or so where you can sit outside, where are drinks and sandwhich and they say free wifi if i remember correctly, maybe somebody can confirm?

andre