Subject: [88attendees] Anyone already in Vancouver?

From: Sofía Silva Berenguer <[email-masked]>
Date: Fri, 01 Nov 2013 22:13:46 -0200

Is there anyone already in Vancouver?

Any plans for tonight? :)
-- 
Kind regards,

Ing. Sofía Silva Berenguer

PGP Key ID: 0xAAD4EB5F
Infrastructure, Systems and Security Engineer
LACNIC - www.lacnic.net
Latin American and Caribbean Internet Address Registry

---

From: "Timothy J. Salo" <[email-masked]>
Date: Fri, 01 Nov 2013 19:27:07 -0500

I, for one...

-tjs

---

From: Hermin Anggawijaya <[email-masked]>
Date: Sat, 2 Nov 2013 13:33:38 +1300

yes, and I have seen several others in the airport.

On Sat, Nov 2, 2013 at 1:27 PM, Timothy J. Salo <[email-masked]> wrote:

> I, for one...
>
> -tjs
>
>
> ______________________________**_________________
> 88attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/88attendees<https://www.ietf.org/mailman/listinfo/88attendees>
>

---

From: Sofía Silva Berenguer <[email-masked]>
Date: Fri, 01 Nov 2013 22:35:54 -0200

Great!

Does everybody want to rest tonight? Or is there anyone going out?

Kind regards,

PGP Key ID: 0xAAD4EB5F

El Fri Nov  1 22:33:38 2013, Hermin Anggawijaya escribió:
> On Sat, Nov 2, 2013 at 1:27 PM, Timothy J. Salo <[email-masked]
> <mailto:[email-masked]>> wrote:
>
>     I, for one...
>
>     -tjs
>
>
>     _________________________________________________
>     88attendees mailing list
>     [email-masked] <mailto:[email-masked]>
>     https://www.ietf.org/mailman/__listinfo/88attendees
>     <https://www.ietf.org/mailman/listinfo/88attendees>
>
>
>
>
> _______________________________________________
> 88attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/88attendees

---

From: "Timothy J. Salo" <[email-masked]>
Date: Fri, 01 Nov 2013 19:48:29 -0500

> Does everybody want to rest tonight? Or is there anyone going out?

I plan to walk out and eat someplace at least sort of nice (but, not
ought-to-wear-a-suit nice).

I would be happy to meet up with others, although it will be a bit
before I am back at my hotel.

(And, I don't think my hotel has free wi-fi...)

-tjs

---

From: Hermin Anggawijaya <[email-masked]>
Date: Sat, 2 Nov 2013 13:52:20 +1300

been traveling for 16+ hrs, so just plan to have casual dinner and early
night.....

---

From: Dominik Bay <[email-masked]>
Date: Sat, 2 Nov 2013 01:29:24 +0000

We're testing "Moose under" somewhere at howe street towards waterfront

> On 01.11.2013, at 17:36, "Sofía Silva Berenguer" <[email-masked]> wrote:
> 
> Great!
>

---

From: "Scheffenegger, Richard" <[email-masked]>
Date: Sat, 2 Nov 2013 04:38:50 +0000

Hi,

I'll be all game for going out torrow evening unless there is something irresistable tonight that warrants extending my 22 hour uptime :)

Best regards,
   Richard

Von meinem iPhone gesendet

---

From: Amir Qayyum <[email-masked]>
Date: Sat, 2 Nov 2013 13:18:18 +0500

We (myself and Peer Azmat) are also in ...

I myself is quite tired after a 20+ hours flight !!! so going to bed.
But any program (tourism/dining) for tomorrow (morning/evening)
 would be OK for me.

Amir
Room 2021

---

From: Sean Turner <[email-masked]>
Date: Sat, 2 Nov 2013 03:19:21 -0700

Come to the code sprint!

spt

---

From: Richard Barnes <[email-masked]>
Date: Sat, 2 Nov 2013 06:48:22 -0400

In case people haven't heard of the code sprint before: a bunch of
volunteer coders get together to improve the IETF tools, i.e.,
datatracker.ietf.org.  It's a fun way to help the community, and a great
way to meet people.  And they usually provide free food :)

http://trac.tools.ietf.org/tools/ietfdb/wiki/IETF88Sprint

--Richard

On Saturday, November 2, 2013, Sean Turner wrote:

> >> I'll be all game for going out torrow evening unless there is something
> irresistable tonight that warrants extending my 22 hour uptime :)
> >>
> >> Best regards,
> >>   Richard
> >>

---

From: "Edwin A. Opare" <[email-masked]>
Date: Sat, 2 Nov 2013 10:51:46 +0000

What time does the code sprint start?

Best,

Edwin

Sent from Samsung GALAXY Note
On Nov 2, 2013 11:48 AM, "Richard Barnes" <[email-masked]> wrote:

>> >> I'll be all game for going out torrow evening unless there is
>> something irresistable tonight that warrants extending my 22 hour uptime :)
>> >>
>> >> Best regards,
>> >>   Richard
>> >>

---

From: Richard Barnes <[email-masked]>
Date: Sat, 2 Nov 2013 09:32:26 -0400

9:30am, in the Tennyson room, according to the wiki.

---

From: Carsten Bormann <[email-masked]>
Date: Sat, 2 Nov 2013 10:42:03 -0700

> 9:30am, in the Tennyson room, according to the wiki. 

I’m pretty happy with the idea of using the Code Sprint as a Saturday condensation kernel for people meeting up before the IETF starts.
That has already been the case for a couple of IETFs now, but only for people more deeply in the loop.
(People will understand that the Code Sprint is the primary purpose of the setup, and that meeting up is secondary.
I hope.)

I just would like to ask the people running the Code Sprint whether they are also happy with that secondary function.  If yes, we could announce this more widely in our groups.  (I know that several CoRE people are here already, but it may be too hard to coordinate meeting them.)

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Sat, 2 Nov 2013 12:23:06 -0700

On 02 Nov 2013, at 10:42, Carsten Bormann <[email-masked]> wrote:

> If yes, we could announce this more widely in our groups.  

Oh.  This time the room is way too small for that.  Was a better idea in the previous IETFs...

Grüße, Carsten