Subject: [89attendees] Thunderbolt ethernet adapter

From: "Ralph Droms (rdroms)" <[email-masked]>
Date: Tue, 4 Mar 2014 23:39:09 +0000

Does someone have a Thunderbolt or USB to Ethernet adapter I can borrow for a couple of hours tomorrow afternoon?

- Ralph

---

From: joel jaeggli <[email-masked]>
Date: Tue, 04 Mar 2014 23:44:13 +0000

On 3/4/14, 11:39 PM, Ralph Droms (rdroms) wrote:
> Does someone have a Thunderbolt or USB to Ethernet adapter I can
> borrow for a couple of hours tomorrow afternoon?

I have both, I'll leave them in the noc.

> - Ralph
> 
> _______________________________________________ 89attendees mailing
> list [email-masked] 
> https://www.ietf.org/mailman/listinfo/89attendees
>

---

From: "Ralph Droms (rdroms)" <[email-masked]>
Date: Tue, 4 Mar 2014 23:45:53 +0000

On Mar 4, 2014, at 11:44 PM 3/4/14, joel jaeggli <[email-masked]> wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 

Thanks, Joel...

> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG/MacGPG2 v2.0.22 (Darwin)
> Comment: GPGTools - http://gpgtools.org
> Comment: Using GnuPG with Thunderbird - http://www.enigmail.net/
> 
> iEYEARECAAYFAlMWZU0ACgkQ8AA1q7Z/VrLWagCgheY76X+kSJqjr1VePxg2CJzx
> uYEAnifcdWmFzOiwMzbGjzAwQhzVlQvy
> =RLqj
> -----END PGP SIGNATURE-----
> 
> _______________________________________________
> 89attendees mailing list
> [email-masked]