Subject: [89attendees] One social ticket available

From: Stephan Wenger <[email-masked]>
Date: Tue, 4 Mar 2014 15:40:14 +0000

Hi,
I think I need to shed my ticket-too much going on here :-)
Unicast me if interested.
Stephan

---

From: Colin Doyle <[email-masked]>
Date: Tue, 04 Mar 2014 15:44:28 +0000

Do the tickets support IPv6? If so, anycast might be useful to get 
tickets from the closest attendee that has a spare.

C
On 3/4/14, 3:40 PM, Stephan Wenger wrote:
> Hi,
> I think I need to shed my ticket---too much going on here :-)
> _______________________________________________
> 89attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/89attendees

-- 
*Colin Doyle*
CCNA . F5 ASP/ATSP . Juniper JES
Director of Network Services
Verilan, Inc.
7327 SW Barnes Rd. #215
Portland, OR 97225

+1 503.810.2129 [mobile]
[email-masked] <mailto:[email-masked]> [email]
cdoyle.verilan [skype]
www.verilan.com <http://www.verilan.com/> [website]

This e-mail contains proprietary information and may be confidential. If 
you are not the intended recipient of this e-mail, you are hereby 
notified that any dissemination, distribution or copying of this message 
is strictly prohibited. If you received this message in error, please 
delete it immediately.