Subject: [89attendees] IETF Live tech plenary stream

From: Colin Doyle <[email-masked]>
Date: Mon, 03 Mar 2014 18:02:54 +0000

Just in case anyone has trouble finding the links for the live feed:

http://www.ietf.org/live/

and the live transcription can be found at:

www.streamtext.net/text.aspx?event=03Mar14

We are just getting started at this time, so if you haven't heard any 
audio up until this point, you haven't missed anything.

C
-- 
*Colin Doyle*
CCNA . F5 ASP/ATSP . Juniper JES
Director of Network Services
Verilan, Inc.
7327 SW Barnes Rd. #215
Portland, OR 97225

+1 503.810.2129 [mobile]
[email-masked] <mailto:[email-masked]> [email]
cdoyle.verilan [skype]
www.verilan.com <http://www.verilan.com/> [website]

This e-mail contains proprietary information and may be confidential. If 
you are not the intended recipient of this e-mail, you are hereby 
notified that any dissemination, distribution or copying of this message 
is strictly prohibited. If you received this message in error, please 
delete it immediately.

---

From: Michael Faath <[email-masked]>
Date: Mon, 03 Mar 2014 18:47:16 +0000

Just got a message from friends in Germany, the live stream is not
available there (due to the famous GEMA rights violation message: the
video might contain music for which youtube does not have the rights).
If I remember correctly we had the same problem at the last meeting.

On 03.03.2014 18:02, Colin Doyle wrote:
> CCNA • F5 ASP/ATSP • Juniper JES
> _______________________________________________
> 89attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/89attendees
>

---

From: Colin Doyle <[email-masked]>
Date: Mon, 03 Mar 2014 18:50:13 +0000

Did they even play any music? I don't recall hearing any.

*sigh*

well sorry to our friends in Germany. Fortunately they can keep up using 
the audio feed.

http://ietf89streaming.dnsalias.net/ietf/ietf899.m3u

C

+1 503.810.2129 [mobile]

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Mon, 03 Mar 2014 18:52:50 +0000

No music for you then!
:-)

---

From: Jim Spring <[email-masked]>
Date: Mon, 3 Mar 2014 18:58:58 +0000

No music, but if their was, we should have spliced in a bit of Hansi Hinterseer in it's place...

On Mar 3, 2014, at 6:50 PM, Colin Doyle <[email-masked]> wrote:

> well sorry to our friends in Germany. Fortunately they can keep up using the audio feed.
> 
> Colin Doyle
> [email-masked] [email]
> cdoyle.verilan [skype]
> www.verilan.com [website]
> 
> 
> This e-mail contains proprietary information and may be confidential. If you are not the intended recipient of this e-mail, you are hereby notified that any dissemination, distribution or copying of this message is strictly prohibited. If you received this message in error, please           delete it immediately.

---

From: Colin Doyle <[email-masked]>
Date: Mon, 03 Mar 2014 19:00:00 +0000

Perhaps if we put on some Kraftwerk they would unblock us?

C
On 3/3/14, 6:58 PM, Jim Spring wrote:
> On Mar 3, 2014, at 6:50 PM, Colin Doyle <[email-masked] 
> <mailto:[email-masked]>> wrote:
>
>> This e-mail contains proprietary information and may be confidential. 
>> If you are not the intended recipient of this e-mail, you are hereby 
>> notified that any dissemination, distribution or copying of this 
>> message is strictly prohibited. If you received this message in 
>> error, please delete it immediately.
>> [email-masked] <mailto:[email-masked]>

+1 503.810.2129 [mobile]

---

From: Tim Chown <[email-masked]>
Date: Mon, 3 Mar 2014 19:16:30 +0000

Start the drums….

---

From: Spencer Dawkins <[email-masked]>
Date: Mon, 03 Mar 2014 14:05:34 -0600

We weren't the problem!

Tony Hansen and I wouldn't have been handing doumbeks to people trying 
to find a seat if we thought drumming was music :-)

Spencer

On 03/03/2014 01:16 PM, Tim Chown wrote:
> Start the drums....
>
> On 3 Mar 2014, at 19:00, Colin Doyle <[email-masked] 
>>>> This e-mail contains proprietary information and may be 
>>>> confidential. If you are not the intended recipient of this e-mail, 
>>>> you are hereby notified that any dissemination, distribution or 
>>>> copying of this message is strictly prohibited. If you received 
>>>> this message in error, please delete it immediately.