Subject: [91attendees] Seeking for a roommate

From: "lilishan48"<[email-masked]>
Date: Sun, 9 Nov 2014 22:03:28 +0800

Hi,
    I am a PhD candidate from china. I  was late to attend the meeting because VISA issues. I haven't booking hotel. A hotel room for a whole week is too expensive for me and I am a girl, so  I want to live together with a lady. I would like to ask if there is any lady living alone? We can pay the fee together. 
    Please contact by the E-mail. Thanks~

Best Regards,
Lishan Li

---

From: Stephane Bortzmeyer <[email-masked]>
Date: Sun, 9 Nov 2014 07:04:39 -1000

On Sun, Nov 09, 2014 at 10:03:28PM +0800,
 lilishan48 <[email-masked]> wrote 
 a message of 81 lines which said:

>     I am a PhD candidate from china. I  was late to attend the
>     meeting because VISA issues. I haven't booking hotel. A hotel
>     room for a whole week is too expensive for me and I am a girl,
>     so  I want to live together with a lady.

I am male so I cannot help *but* some hotels in Honolulu are
cheaper. I don't know your budget but, for instance Maile Sky Court
<http://www.tripadvisor.com/Hotel_Review-g60982-d214675-Reviews-Maile_Sky_Court-Honolulu_Oahu_Hawaii.html>
is 121 $ per night, seems to have rooms available for this week, and
is at walking distance from the Hilton (IETF hotel).

---

From: Jéferson Campos Nobre <[email-masked]>
Date: Sun, 9 Nov 2014 08:33:34 -1000

If this is still expensive for your budget, you can try one of the
hostels on waikiki (around 30 $ in a dorm).
Cheers.

On Sun, Nov 9, 2014 at 7:04 AM, Stephane Bortzmeyer
<[email-masked]> wrote:
> _______________________________________________
> 91attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/91attendees

---

From: "Elzur, Uri" <[email-masked]>
Date: Sun, 9 Nov 2014 23:34:55 +0000

Hi

For those who stay in other hotels, how much is a daily parking?

Thx

Uri

Sent from my iPhone

---

From: Alexa Morris <[email-masked]>
Date: Sun, 9 Nov 2014 13:38:19 -1000

From the Hilton website at http://www.hiltonhawaiianvillage.com/about-the-resort

Hilton Hawaiian Village provides a six-level parking garage, conveniently accessible from all towers at the resort. Self-parking and valet parking are both available.

	• Daily Self-Parking: $27.00
	• Valet Parking: $33.00
	• Validated Self-Parking Charge: $8.00*
	• Validated Valet Parking Charge: $13.00*
*For event functions only. Not valid for overnight function parking

Lost Ticket: $100.00**
**Subject to Change. Hilton Hawaiian Village does not accept oversized vehicles (taller than 6'6). We strongly encourage guests to not rent or bring any oversized vehicles to the resort as guests will have to find parking off property and pay applicable parking rates. We apologize for this inconvenience.

-Alexa

> For those who stay in other hotels, how much is a daily parking?

----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>

---

From: Alan Whinery <[email-masked]>
Date: Sun, 09 Nov 2014 13:41:43 -1000

A validation is generally easy to obtain - as in buy a drink in a bar.

On November 9, 2014 1:38:19 PM HST, Alexa Morris <[email-masked]> wrote:
>From the Hilton website at
>http://www.hiltonhawaiianvillage.com/about-the-resort
>
>Hilton Hawaiian Village provides a six-level parking garage,
>conveniently accessible from all towers at the resort. Self-parking and
>valet parking are both available.
>
>**Subject to Change. Hilton Hawaiian Village does not accept oversized
>vehicles (taller than 6'6). We strongly encourage guests to not rent or
>bring any oversized vehicles to the resort as guests will have to find
>parking off property and pay applicable parking rates. We apologize for
>this inconvenience.
>
>-Alexa
>
>

-- 
Sent from my Android device with K-9 Mail. Please excuse my brevity.

---

From: "Elzur, Uri" <[email-masked]>
Date: Sun, 9 Nov 2014 23:52:18 +0000

To be clear, the IETF can't validate?

Thx for the quick response

Uri

Sent from my iPhone

On Nov 9, 2014, at 1:41 PM, "Alan Whinery" <[email-masked]<mailto:[email-masked]>> wrote:

Lost Ticket: $100.00**

-Alexa

On Nov 9, 2014, at 1:34
PM, Elzur, Uri <[email-masked]<mailto:[email-masked]>> wrote:

 Hi

 Thx

 Uri

 Sent from my iPhone

________________________________

 91attendees mailing list
 [email-masked]<mailto:[email-masked]>
 https://www.ietf.org/mailman/listinfo/91attendees

________________________________

 91attendees mailing list
 [email-masked]<mailto:[email-masked]>
 https://www.ietf.org/mailman/listinfo/91attendees

________________________________

 91attendees mailing list
 [email-masked]<mailto:[email-masked]>
 https://www.ietf.org/mailman/listinfo/91attendees

----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]<mailto:[email-masked]>

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com<http://www.amsl.com> <http://www.amsl.com/>

________________________________

91attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/91attendees

---

From: Alexa Morris <[email-masked]>
Date: Sun, 9 Nov 2014 14:18:52 -1000

That is correct, the IETF is unable to validate parking. 

Alexa

----------