Subject: [95attendees] air con

From: Randy Bush <[email-masked]>
Date: Wed, 30 Mar 2016 08:24:28 -0300

similar to many hotels in the states, the venue hilton is proud of its
air conditioning.  bring a sweater or light jacket.

randy

---

From: Ted Lemon <[email-masked]>
Date: Wed, 30 Mar 2016 07:57:07 -0400

Possibly compensation.  Apparently they had a pretty rough summer.

On Wed, Mar 30, 2016 at 7:24 AM, Randy Bush <[email-masked]> wrote:

> _______________________________________________
> 95attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/95attendees
>

---

From: Dean Bogdanovic <[email-masked]>
Date: Wed, 30 Mar 2016 08:00:56 -0400

Are Argentinians proud of air conditioning in general, so everywhere will be on the cold side inside or just Hilton loves that?

Dean
> On Mar 30, 2016, at 7:57 AM, Ted Lemon <[email-masked]> wrote:
> 
> On Wed, Mar 30, 2016 at 7:24 AM, Randy Bush <[email-masked] <mailto:[email-masked]>> wrote:
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/95attendees <https://www.ietf.org/mailman/listinfo/95attendees>
>

---

From: Mariano Absatz - el Baby <[email-masked]>
Date: Wed, 30 Mar 2016 09:16:48 -0300

On Wed, Mar 30, 2016 at 9:00 AM, Dean Bogdanovic <[email-masked]> wrote:

> Are Argentinians proud of air conditioning in general, so everywhere will
> be on the cold side inside or just Hilton loves that?
>

I wouldn't say so... and with electricity rates in the raise by almost an
order of magnitude you shouldn't exaggerated air conditioning given we're
already into Fall.

For today and tomorrow it is expected that highs be almost 30°C and lows
about 20°C, but it will probably start raining on Saturday and next week
highs will likely be in the low 20's.

https://weather.com/en-GB/weather/10day/l/ARXX2519:1:AR

http://www.smn.gov.ar/?mod=pron&id=4&provincia=Capital%20Federal&ciudad=Buenos%20Aires

--
Mariano Absatz - El Baby
www.clueless.com.ar

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Wed, 30 Mar 2016 09:39:49 -0300

Very cold AC seems to be one of the permanent themes of these
[XXattendees] mailing lists. No surprises here :-)

On 3/30/16 9:16 AM, Mariano Absatz - el Baby wrote:
> On Wed, Mar 30, 2016 at 9:00 AM, Dean Bogdanovic <[email-masked]
> <mailto:[email-masked]>> wrote:
>
>     Are Argentinians proud of air conditioning in general, so
>     everywhere will be on the cold side inside or just Hilton loves that?
>
>
> I wouldn't say so... and with electricity rates in the raise by almost
> an order of magnitude you shouldn't exaggerated air conditioning given
> we're already into Fall.
>
> For today and tomorrow it is expected that highs be almost 30°C and
> lows about 20°C, but it will probably start raining on Saturday and
> next week highs will likely be in the low 20's. 
>
> www.clueless.com.ar <http://www.clueless.com.ar/>
>
>  
>
>
>     Dean
>
>>     On Mar 30, 2016, at 7:57 AM, Ted Lemon <[email-masked]
>>     <mailto:[email-masked]>> wrote:
>>

---

From: "John G. Scudder" <[email-masked]>
Date: Wed, 30 Mar 2016 08:58:45 -0400

On Mar 30, 2016, at 8:39 AM, Carlos M. Martinez <[email-masked]> wrote:
> Very cold AC seems to be one of the permanent themes of these [XXattendees] mailing lists. No surprises here :-)

AC is a permanent theme; occasionally the sign flips. For IETF-96 we can look forward to hundreds of messages lamenting insufficiently cold AC.

--John

---

From: Diego Dujovne <[email-masked]>
Date: Wed, 30 Mar 2016 10:15:08 -0300

Well, we can start a survey. Let's put some
numbers on the problem.
Which is the optimal air temperature for you?
Regards,

                       Diego

On Wed, Mar 30, 2016 at 9:58 AM, John G. Scudder <[email-masked]> wrote:

> AC is a permanent theme; occasionally the sign flips. For IETF-96 we can
> look forward to hundreds of messages lamenting insufficiently cold AC.
>
> --John

---

From: Mikael Abrahamsson <[email-masked]>
Date: Wed, 30 Mar 2016 15:29:57 +0200 (CEST)

> Which is the optimal air temperature for you?

Please create an online web poll for this, or tell them to email yourself 
directly and aggregate the results, do not solicit tens or hundreds of 
email to this list for this purpose.

-- 
Mikael Abrahamsson    email: [email-masked]

---

From: Diego Dujovne <[email-masked]>
Date: Wed, 30 Mar 2016 10:39:27 -0300

You are right Mikael, this may become
too big to handle on the list. I have built
a survey to fulfill the temperature value:

https://es.surveymonkey.com/r/7ZNQ7DQ

If you are interested on participating, add
your value there.

Regards,

                         Diego

---

From: <[email-masked]>
Date: Wed, 30 Mar 2016 13:57:15 +0000

> If you are interested on participating, add your value there.

“42”
In other words, you may want to specify the unit that we MUST use. e.g. Celsius, Fahrenheit, Kelvin

From: 95attendees [mailto:[email-masked]] On Behalf Of Diego Dujovne
Sent: Wednesday, March 30, 2016 3:39 PM
To: Mikael Abrahamsson
Cc: 95 Attendees
Subject: Re: [95attendees] air con

On Wed, Mar 30, 2016 at 10:29 AM, Mikael Abrahamsson <[email-masked]<mailto:[email-masked]>> wrote:
On Wed, 30 Mar 2016, Diego Dujovne wrote:
Well, we can start a survey. Let's put some
numbers on the problem.
Which is the optimal air temperature for you?

Please create an online web poll for this, or tell them to email yourself directly and aggregate the results, do not solicit tens or hundreds of email to this list for this purpose.

--
Mikael Abrahamsson    email: [email-masked]<mailto:[email-masked]>

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Dave Dolson <[email-masked]>
Date: Wed, 30 Mar 2016 14:03:02 +0000

What if I want heating to 21C in the winter and cooling to 26C in the summer?

From: 95attendees [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, March 30, 2016 9:57 AM
To: Diego Dujovne
Cc: 95 Attendees; Mikael Abrahamsson
Subject: Re: [95attendees] air con

“42”

Thank you.

---

From: Diego Dujovne <[email-masked]>
Date: Wed, 30 Mar 2016 11:04:30 -0300

Bruno,
          Fixed! Now it says degrees Celsius.
Regards,

                        Diego

On Wed, Mar 30, 2016 at 10:57 AM, <[email-masked]> wrote:

> *From:* 95attendees [mailto:[email-masked]] *On Behalf Of *Diego
> Dujovne
> *Sent:* Wednesday, March 30, 2016 3:39 PM
> *To:* Mikael Abrahamsson
> *Cc:* 95 Attendees
> *Subject:* Re: [95attendees] air con
>
>
>

---

From: Diego Dujovne <[email-masked]>
Date: Wed, 30 Mar 2016 11:05:41 -0300

Dave,
        You just calculate the average.
Regards,

                Diego

On Wed, Mar 30, 2016 at 11:03 AM, Dave Dolson <[email-masked]> wrote:

> *From:* 95attendees [mailto:[email-masked]] *On Behalf Of *
> [email-masked]
> *Sent:* Wednesday, March 30, 2016 9:57 AM
> *To:* Diego Dujovne
> *Cc:* 95 Attendees; Mikael Abrahamsson
>
> *From:* 95attendees [mailto:[email-masked]
> <[email-masked]>] *On Behalf Of *Diego Dujovne

---

From: "John G. Scudder" <[email-masked]>
Date: Wed, 30 Mar 2016 10:10:18 -0400

There's also no option for "I couldn't care less. 'There is no such thing as bad [temperature], only unsuitable clothing.'"

--John

> On Mar 30, 2016, at 10:05 AM, Diego Dujovne <[email-masked]> wrote:
> 
> Dave,
[...]

---

From: Julian Reschke <[email-masked]>
Date: Wed, 30 Mar 2016 16:17:43 +0200

> There's also no option for "I couldn't care less. 'There is no such thing as bad [temperature], only unsuitable clothing.'"

Dave C., your turn.

Best regards, Julian

---

From: Dean Bogdanovic <[email-masked]>
Date: Wed, 30 Mar 2016 10:19:45 -0400

> On Mar 30, 2016, at 10:10, John G. Scudder <[email-masked]> wrote:
> 

Like!

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 30 Mar 2016 16:54:22 +0200

> There's also no option for "I couldn't care less. 'There is no such thing as bad [temperature], only unsuitable clothing.'"

Ah, it's that time of the year again.

I've been in IETF meetings where the clothing "suitable" to the indoor
weather was full outdoor gear, and quite a few people in the room
actually went with that.  Unfortunately, that doesn't quite work either,
because outdoor clothing is rarely designed for sedentary work.  (I also
like recognizing my coworkers, which is harder when their faces are
under a balaclava.)

Maybe I'll bring a tent, then.

Grüße, Carsten

---

From: Julian Reschke <[email-masked]>
Date: Wed, 30 Mar 2016 16:14:55 +0200

On 2016-03-30 16:10, John G. Scudder wrote:
> ...
Dave C., your turn.

Best regards, Julian

---

From: Fernando Gont <[email-masked]>
Date: Wed, 30 Mar 2016 17:31:03 +0200

On 03/30/2016 02:00 PM, Dean Bogdanovic wrote:
> Are Argentinians proud of air conditioning in general, so everywhere
> will be on the cold side inside or just Hilton loves that?

Huh? Proud about air-conditioning? :-)

We're proud about Messi, and way More about Maradona.

-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Wed, 30 Mar 2016 17:24:11 +0000

It also depends on humidity, air flow speed, phase of the Moon and whether the discussion is heated or not :-)

From: 95attendees <[email-masked]<mailto:[email-masked]>> on behalf of Diego Dujovne <[email-masked]<mailto:[email-masked]>>
Date: Wednesday 30 March 2016 at 15:15
To: "John G. Scudder" <[email-masked]<mailto:[email-masked]>>
Cc: 95 Attendees <[email-masked]<mailto:[email-masked]>>, "Carlos M. Martinez" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [95attendees] air con

                       Diego

On Wed, Mar 30, 2016 at 9:58 AM, John G. Scudder <[email-masked]<mailto:[email-masked]>> wrote:

--John
_______________________________________________
95attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/95attendees

---

From: Jeff Haas <[email-masked]>
Date: Wed, 30 Mar 2016 13:55:13 -0400

> On Mar 30, 2016, at 1:24 PM, Eric Vyncke (evyncke) <[email-masked]> wrote:
> 

Clearly we need to have some stickers printed and applied along with things like our colored dots: "I complain about temperatures". :-)

-- Jeff

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 30 Mar 2016 22:14:18 +0200

> What if I want heating to 21C in the winter and cooling to 26C in the

Then you might be on to something :-)

(In Germany we have regulations for workplace temperatures, based on,
believe it or not, science.
One of the rules is that the inside temperature should not normally be
more than 7 °C below the outside temperature.  Of course, that simple
rule doesn't consider wind chill, which is often considerable in
US-style air conditioning.)

Grüße, Carsten