Subject: [95attendees] PROTOSEC 2016: April 1-2, 2016. Buenos AIres, Argentina

From: Fernando Gont <[email-masked]>
Date: Sat, 12 Mar 2016 23:05:24 -0300

Folks,

We're organizing a rather informal event on network/protocol hacking,
right before IETF 95 in Buenos Aires. Practical stuff, tools,
measurements, etc., are all welcome, including those related to security
& privacy.

More details at: <https://www.protosec.org/en>

Thanks!

Best regards,
-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: Gregory Mirsky <[email-masked]>
Date: Sun, 13 Mar 2016 03:46:28 +0000

Hi Fernando,
thank you for the update, most interesting. Perhaps naïve question The subject of the discussion "communication protocol" applies to a data plane, control plane or both? Unfortunately I'm arriving too late to join and wonder if the materials will be available. Greatly appreciate your response.

	Regards,
		Greg

-----Original Message-----
From: 95attendees [mailto:[email-masked]] On Behalf Of Fernando Gont
Sent: Saturday, March 12, 2016 6:05 PM
To: [email-masked]
Subject: [95attendees] PROTOSEC 2016: April 1-2, 2016. Buenos AIres, Argentina

Folks,

We're organizing a rather informal event on network/protocol hacking, right before IETF 95 in Buenos Aires. Practical stuff, tools, measurements, etc., are all welcome, including those related to security & privacy.

Thanks!

Best regards,
--
Fernando Gont
e-mail: [email-masked] || [email-masked] PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

_______________________________________________
95attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/95attendees

---

From: Долматов Василий Вадимович <[email-masked]>
Date: Mon, 14 Mar 2016 06:33:16 +0000

dol@

> 13 марта 2016 г., в 6:46, Gregory Mirsky <[email-masked]> написал(а):
> 
> Hi Fernando,

+1 for me

dol@