Subject: Re: [96attendees] Social event tickets

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 29 Jun 2016 13:58:15 -0500

If you have any extra one or two tickets, please let me know.

Regards,

Behcet

---

From: Darshak Thakore <[email-masked]>
Date: Wed, 29 Jun 2016 19:01:42 +0000

I’m also looking for 1 social event ticket if its available.

Regards,
Darshak

On 6/29/16, 12:58 PM, "96attendees on behalf of Behcet Sarikaya" <[email-masked] on behalf of [email-masked]> wrote:

Regards,

Behcet

_______________________________________________
96attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/96attendees

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 29 Jun 2016 15:07:23 -0400

I would also be interested in buying an extra ticket.

Thanks,
Andy

---

From: David C Lawrence <[email-masked]>
Date: Wed, 29 Jun 2016 15:38:19 -0400

Holy cats the social tickets went fast.  In the past hasn't there been
a ticket exchange up on the Wiki?   I don't see one linked from the
either the social event information page or the purchase page.

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 29 Jun 2016 14:43:06 -0500

> either the social event information page or the purchase page.

Maybe they issue some more tickets?

---

From: Diego Dujovne <[email-masked]>
Date: Wed, 29 Jun 2016 17:04:50 -0300

I'm looking for a social ticket too.
El jun 29, 2016 3:43 PM, "Behcet Sarikaya" <[email-masked]>

---

From: Horst Oskar Siffrin <[email-masked]>
Date: Thu, 30 Jun 2016 07:12:54 +0200

Hi, why is no additional social event possible?
There is e.g. the possibility to organize a meeting in Zitadelle Spandau or
open air at Neuer See (not fasr from the Hotel Intercontinental).

-- 
--
H.O.Siffrin, Suarezstr. 23a, 14057 Berlin (Charlottenburg)
Tel. + 49 (0) 30 3260 3260,  Fax: + 49 (0) 30 965 967 59
mobil + 49 (0) 163/ 393 6605 - eMail: [email-masked] (
[email-masked])

Dieses Dokument ist ausschließlich für den Adressaten bestimmt. Falls
Sie diese eMail Nachricht versehentlich bekommen haben, rufen Sie mich
bitte unverzüglich an und löschen Sie diese Nachricht von Ihrem
Computer. Jegliche Art von Reproduktion, Verbreitung,
Vervielfältigung, Modifikation, Verteilung und/oder Publikation dieser
eMail Nachricht ist ausdrücklich verboten.

This e-mail is confidential and intended solely for the use of the
addressee(s). If you have received this transmission in error, please
notify the sender by reply and delete this transmission immediately.
Any unauthorized distribution, or copying of this transmission, or
misuse or wrongful disclosure of information contained in it, is
strictly prohibited.

---

From: Toerless Eckert <[email-masked]>
Date: Wed, 29 Jun 2016 23:20:50 -0700

Usually, the per-attendee cost for the social event is a lot more expensive than
what you pay for in the ticket, aka: it's sponsored. So if the event is sponsored
for 500 people thats why there is the limit.

I am sure the IETF organizers will happily take your donation to sponsor another social
event for 500 more attendees.

-- 
---
Toerless Eckert, [email-masked]

---

From: Horst Oskar Siffrin <[email-masked]>
Date: Thu, 30 Jun 2016 08:33:08 +0200

35 USD doesn`t seem to be sponsored tremendously (by cisco?). Just divide
the cost involved by the people interested. This is a task for the
organizer.

---

From: Tim Chown <[email-masked]>
Date: Thu, 30 Jun 2016 07:06:38 +0000

Are people able to buy more than 1 ticket each, for friends/family travelling with them?  

Tim 

> On 30 Jun 2016, at 07:20, Toerless Eckert <[email-masked]> wrote:
>

---

From: Horst Oskar Siffrin <[email-masked]>
Date: Thu, 30 Jun 2016 13:42:36 +0200

For all those who can`t get a event ticket (or also as destination during
the mmeting):
only a few hundred meters from the venue is a nice lake (Nuer See) with a
beergarden (capacity 1500 people).
See also website http://www.cafeamneuensee.de/

---

From: Tim Chown <[email-masked]>
Date: Thu, 30 Jun 2016 13:33:55 +0000

Is that the place behind the venue across the bridge with the padlocks on?

If so, good beer and pizza :)

Tim

On 30 Jun 2016, at 12:42, Horst Oskar Siffrin <[email-masked]<mailto:[email-masked]>> wrote:

For all those who can`t get a event ticket (or also as destination during the mmeting):
only a few hundred meters from the venue is a nice lake (Nuer See) with a beergarden (capacity 1500 people).
See also website http://www.cafeamneuensee.de/

2016-06-30 9:06 GMT+02:00 Tim Chown <[email-masked]<mailto:[email-masked]>>:
Are people able to buy more than 1 ticket each, for friends/family travelling with them?

Tim

> On 30 Jun 2016, at 07:20, Toerless Eckert <[email-masked]<mailto:[email-masked]>> wrote:
>
>> 2016-06-29 21:38 GMT+02:00 David C Lawrence <[email-masked]<mailto:[email-masked]>>:
>>
>>> [email-masked]<mailto:[email-masked]>
>> Tel. + 49 (0) 30 3260 3260<tel:%2B%2049%20%280%29%2030%203260%203260>,  Fax: + 49 (0) 30 965 967 59<tel:%2B%2049%20%280%29%2030%20965%20967%2059>
>> mobil + 49 (0) 163/ 393 6605<tel:%2B%2049%20%280%29%20163%2F%20393%206605> - eMail: [email-masked]<mailto:[email-masked]> (
>> [email-masked]<mailto:[email-masked]>)
>>
>>
>> [email-masked]<mailto:[email-masked]>
> Toerless Eckert, [email-masked]<mailto:[email-masked]>
>
> [email-masked]<mailto:[email-masked]>

_______________________________________________
96attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/96attendees

--
--
H.O.Siffrin, Suarezstr. 23a, 14057 Berlin (Charlottenburg)
Tel. + 49 (0) 30 3260 3260,  Fax: + 49 (0) 30 965 967 59
mobil + 49 (0) 163/ 393 6605 - eMail: [email-masked]<mailto:[email-masked]> ([email-masked]<mailto:[email-masked]>)

---

From: Horst Siffrin <[email-masked]>
Date: Thu, 30 Jun 2016 17:15:11 +0200

Yes, not so bad.

by iPhone

> Am 30.06.2016 um 15:33 schrieb Tim Chown <[email-masked]>:
> 
>> On 30 Jun 2016, at 12:42, Horst Oskar Siffrin <[email-masked]> wrote:
>> 
>> mobil + 49 (0) 163/ 393 6605 - eMail: [email-masked] ([email-masked])
>> 
>>