Subject: [99attendees] Two more mentors needed: CAPPort / Routing

From: Nalini J Elkins <[email-masked]>
Date: Fri, 23 Jun 2017 15:37:32 +0000 (UTC)

Mentors,

Have matched the two mentees from yesterday.

Now, I have two more:

1.  A computer science student.   First IETF.   German-speaking will be good.   Interested in capport and dnssd.

2.  From a NIC.   First IETF.  Interested in sidr, rtgwg, sacm.   English is fine.

Please let me know if you can help.  (Email unicast, please.)

The link again if you are seeking a mentor is:

https://docs.google.com/forms/d/e/1FAIpQLSfUgGDgVPLWhSf0shzwULE8UlX4yZKbGeUmdYT7bLp3K8oQdA/viewform?c=0&w=1
 
Thanks,

Nalini Elkins

IETF Mentoring Program Lead

CEO and FounderInside Products, Inc.
www.insidethestack.com
(831) 659-8360

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Fri, 23 Jun 2017 13:13:29 -0300

Could help with no. 2

On 23 Jun 2017, at 12:37, Nalini J Elkins wrote:

> 1.  A computer science student.   First IETF.   German-speaking will 
> be good.   Interested in capport and dnssd.
>
> _______________________________________________
> 99attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/99attendees