Subject: Re: [AAA-DOCTORS] aaa-doctors lunch in Minneapolis

From: "David B. Nelson" <[email-masked]>
Date: Fri, 7 Nov 2008 06:22:34 -0500

> As we did in Dublin, please put aside the Thursday lunch time slot
> for a working lunch of the AAA-doctors team. Please RSVP...

OK for me.

_______________________________________________
AAA-DOCTORS mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/aaa-doctors

---

From: "David Frascone" <[email-masked]>
Date: Fri, 7 Nov 2008 09:00:46 -0500

I'll be there.

On Thu, Oct 30, 2008 at 6:28 AM, Romascanu, Dan (Dan) <[email-masked]>wrote:

> AAA-Doctors,
>
> As we did in Dublin, please put aside the Thursday lunch time slot for a
> working lunch of the AAA-doctors team. Please RSVP participation or
> non-participation.
>
> As an initial thought I have two points on the agenda:
>
> 1. status of the team work - how we do after the re-org and the
> operational mode out in place in Dublin. Do we review all we need to
> review - timeliness, quality, sharing of the load, etc.
>
> 2. if and how can AAA-Doctors help with documents that need coordination
> and compatibility between RADIUS and DIAMETER?
>
> Other proposals for points of discussion are welcome.
>
> Thanks and Regards,
>
> Dan

---

From: "Bernard Aboba" <[email-masked]>
Date: Fri, 7 Nov 2008 09:37:39 -0800

I'll be there. 

From: [email-masked] [mailto:[email-masked]] On
Behalf Of David Frascone
Sent: Friday, November 07, 2008 6:01 AM
To: Romascanu, Dan (Dan)
Cc: [email-masked]
Subject: Re: [AAA-DOCTORS] aaa-doctors lunch in Minneapolis

I'll be there.

On Thu, Oct 30, 2008 at 6:28 AM, Romascanu, Dan (Dan) <[email-masked]>
wrote:

AAA-Doctors,

Thanks and Regards,

Dan

---

From: "Glen Zorn" <[email-masked]>
Date: Fri, 7 Nov 2008 09:51:20 -0800

OK w/me.

---

From: "John.zhao" <[email-masked]>
Date: Sat, 08 Nov 2008 10:13:01 +0800

Count me. :-)

john.zhao