Subject: [AAA-DOCTORS] FW: Review of "Software Hub and Spoke Framework"?

From: "Hannes Tschofenig" <[email-masked]>
Date: Sun, 4 Jan 2009 22:14:49 +0200

Bernard ran into this document. I guess that this would be something to
review for us as well. 
Who volunteers? 

________________________________

	From: [email-masked]
[mailto:[email-masked]] On Behalf Of Bernard Aboba
	Sent: 04 January, 2009 21:36
	To: [email-masked]
	Subject: Review of "Software Hub and Spoke Framework"?

	The document "'Softwire Hub & Spoke Deployment Framework with
L2TPv2" has gone
	to IETF last call:
	
http://www.ietf.org/mail-archive/web/ietf-announce/current/msg05459.html
	 
	Has anyone taken a look at this document?  It is available here:
	http://tools.ietf.org/html/draft-ietf-softwire-hs-framework-l2tpv2
	 
	The document does seem to deal with a number of AAA-related issues,
including
	limitations in RADIUS accounting.  

_______________________________________________
AAA-DOCTORS mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/aaa-doctors

---

From: "Hannes Tschofenig" <[email-masked]>
Date: Tue, 6 Jan 2009 16:30:25 +0200

John and Ahmad,

could you review the document by the end of this week? 

Ciao
Hannes 

>-----Original Message-----
>From: [email-masked] 
>[mailto:[email-masked]] On Behalf Of ext Hannes 
>Tschofenig
>Sent: 04 January, 2009 22:15
>To: [email-masked]
>Subject: [AAA-DOCTORS] FW: Review of "Software Hub and Spoke 
>Framework"?
>
>Bernard ran into this document. I guess that this would be 
>something to review for us as well. 
>Who volunteers? 
> 
>
>
>	The document "'Softwire Hub & Spoke Deployment 
>Framework with L2TPv2" has gone
>	to IETF last call:
>	
>	The document does seem to deal with a number of 
>AAA-related issues, including

---

From: "Hannes Tschofenig" <[email-masked]>
Date: Sat, 10 Jan 2009 15:47:37 +0200

I haven't heard back from you, guys? 
Please confirm that you are going to review the document! 

>[mailto:[email-masked]] On Behalf Of Hannes Tschofenig
>Sent: 06 January, 2009 16:30
>To: [email-masked]; [email-masked]
>Cc: [email-masked]
>Subject: Re: [AAA-DOCTORS] FW: Review of "Software Hub and 
>Spoke Framework"?
>
>John and Ahmad,
>