Subject: [AAA-DOCTORS] Fwd: [dir-coord] review request for draft-ietf-dime-app-design-guide-19

From: Benoit Claise <[email-masked]>
Date: Tue, 17 Sep 2013 12:02:24 +0200

AAA doctors,

This is an important document.
Who would like to volunteer to review it?

Regards, Benoit

-------- Original Message --------
Subject: 	[dir-coord] review request for 
draft-ietf-dime-app-design-guide-19
Date: 	Thu, 12 Sep 2013 03:53:51 +0300
From: 	Jouni Korhonen <[email-masked]>
To: 	[email-masked] <[email-masked]>

Folks,

draft-ietf-dime-app-design-guide-19 has ended WGLC a while ago. Before advancing it into IESG I would be happy to receive reviews at least from Gen-ART, AAA directorate, Sec-dir and Ops-dir. The focus should be on Sec-dir and AAA Directorate. There are no transport related discussion/recommendations in the draft.

Thanks,
	Jouni (Dime co-chair)
_______________________________________________
dir-coord mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dir-coord

---

From: Jouni Korhonen <[email-masked]>
Date: Thu, 19 Sep 2013 13:28:45 +0300

I asked Sebastien Decugis to review the document as an AAA-doctors review, which he accepted and carried out already.

- Jouni

On Sep 17, 2013, at 1:02 PM, Benoit Claise <[email-masked]> wrote:

> Subject:	[dir-coord] review request for draft-ietf-dime-app-design-guide-19
> AAA-DOCTORS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aaa-doctors