Subject: RE: [AAA-WG]: Expiration of AAA WG last call

From: [email-masked]
Date: Tue, 4 Sep 2001 16:29:55 +0300

Hi Bernard,

Some folks have asked me what the plan is with regards to 
this document:

http://www.ietf.org/internet-drafts/draft-ietf-aaa-transport-04.txt

What will happen when the issues this document addresses are
solved in the relevent Diameter spec?  Is the intention to
make this an Information RFC, Current Best Practices document,
or will this just expire?

thanks,
John

---

From: Bernard Aboba <[email-masked]>
Date: Tue, 4 Sep 2001 06:45:38 -0700 (PDT)

The document is slated for publication as an RFC,
as a proposed standard.