Subject: [AAA-WG]: Reminder to the Diameter interop testing event (bake off)

From: Tony Johansson <[email-masked]>
Date: Mon, 10 Sep 2001 14:24:36 -0700

All,

I just want to remind every one that the last date to register for the 
interop testing event is this Friday (10/14/01), please find further 
info how register at the url below.

http://standards.ericsson.net/diameter-bake-off/

Regards,

/Tony

---

From: Tony Johansson <[email-masked]>
Date: Mon, 10 Sep 2001 14:49:18 -0700

Sorry I meant 14th of September as last date to register. Thus, this Friday.

Regards,

/Tony