Subject: [AAA-WG]: [Issue]: Missing text in float definitions.

From: Mark Eklund <[email-masked]>
Date: Thu, 13 Sep 2001 14:17:39 -0400 (EDT)

Submitter name: Mark Eklund
Submitter email address: [email-masked]
Date first submitted: 9/13/01
Document: base-07
Comment type: Editorial
Priority: Should fix
Section: 4.3
Explanation of issue: 

The definitions of Float32, Float64, and Float128 in the base
draft all are missing the sentence fragment "if the 'V' big is
enabled)".

Requested change:

Add the text to the end of the four lines.

---

From: Pat Calhoun <[email-masked]>
Date: Sun, 16 Sep 2001 07:36:13 -0700

I have addressed this nroff bug, and closed this issue.

PatC