Subject: [Ace] BoF in London

From: Likepeng <[email-masked]>
Date: Wed, 25 Dec 2013 06:18:43 +0000

Hello all,

Just FYI that Stefanie and I submitted a BoF request for London F2F meeting.

The request can be found at:
http://trac.tools.ietf.org/bof/trac/wiki#

It is pending for approval by IESG and IAB joint meeting in January, 2014.

Merry Christmas! :)

Thanks,
Kind Regards
Kepeng

---

From: "Dr. Corinna Schmitt" <[email-masked]>
Date: Wed, 25 Dec 2013 09:20:01 +0100

Dear Kepeng and Stefanie,

thanks for the information. Let`s have fingers crossed.

Happy holidays,
Corinna

Am 25.12.13 07:18, schrieb Likepeng:
> Merry Christmas! J
> _______________________________________________
> Ace mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace

--

---

From: "Dr. Corinna Schmitt" <[email-masked]>
Date: Sun, 29 Dec 2013 11:18:15 +0100

Dear Kepeng,

I just browsed your mentioned link.
Perhaps it might be useful to avoid a parallel schedule with 6tisch as well.

Regards,
Corinna

--

---

From: Likepeng <[email-masked]>
Date: Mon, 30 Dec 2013 00:08:54 +0000

>Perhaps it might be useful to avoid a parallel schedule with 6tisch as well.

OK, I will remind our AD about this, if our BoF request is approved.

Thanks,

Kind Regards
Kepeng

发件人: Ace [mailto:[email-masked]] 代表 Dr. Corinna Schmitt
发送时间: 2013年12月29日 18:18
收件人: [email-masked]
主题: Re: [Ace] BoF in London

Dear Kepeng,

Regards,
Corinna

The request can be found at:
http://trac.tools.ietf.org/bof/trac/wiki#<http://trac.tools.ietf.org/bof/trac/wiki>

Merry Christmas! :)

Thanks,
Kind Regards
Kepeng

Ace mailing list

[email-masked]<mailto:[email-masked]>

--