Subject: [Ace] WebEx meeting invitation: ACE Interim Meeting, 27th May, UTC 14:00

From: "Kepeng Li" <[email-masked]>
Date: Thu, 14 May 2015 09:21:06 +0800

Hello all,

Please find ACE interim meeting information below.

We will mainly discuss the following draft:
https://datatracker.ietf.org/doc/draft-gerdes-ace-actors/

Please review it beforehand, and provide your review comments in the mailing
list.

Thanks,

Kind Regards
Kepeng
 
ACE Interim Meeting
Wednesday, May 27, 2015
14:00 ~ 16:00  |  UTC  |  2 hrs
 
Join WebEx meeting 
<https://ietf.webex.com/ietf/j.php?MTID=m723e6e43953b85707ca7dcee1bdb2800>
Meeting number: 642 224 662
Meeting password: 1234
 
Join by phone
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 642 224 662
 
Add this meeting 
<https://ietf.webex.com/ietf/j.php?MTID=m9877b0866376bbd79499d36d014280da>
to your calendar.
  
  Can't join the meeting?  Contact support. <https://ietf.webex.com/ietf/mc>
 
IMPORTANT NOTICE: Please note that this WebEx service allows audio and other
information sent during the session to be recorded, which may be
discoverable in a legal matter. By joining this session, you automatically
consent to such recordings. If you do not consent to being recorded, discuss
your concerns with the host or do not join the session.

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 27 May 2015 12:37:20 +0200

Hi Kepeng,

do we have an agenda?

It turns out I'll have to run out at 14:25 UTC for an unplanned dentist
appointment, so it would help me to get any discussion about the
adoption of draft-gerdes-actors done by that.  (I may still return in
time to catch the trailing end.)

Grüße, Carsten

Kepeng Li wrote:
> Please review it beforehand, and provide your review comments in the
> mailing list.
> 
> Thanks,
> 
> Kind Regards
> Kepeng
>  
> 
> *ACE Interim Meeting*
> Wednesday, May 27, 2015
> *Join WebEx meeting*
> *Join by phone*
> *1-650-479-3208* Call-in toll number (US/Canada)
> Access code: 642 224 662
> 
>  
> 
> Add this meeting
> IMPORTANT NOTICE: Please note that this WebEx service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. By joining this session, you
> automatically consent to such recordings. If you do not consent to being
> recorded, discuss your concerns with the host or do not join the session.
> 
> _______________________________________________
> Ace mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace

---

From: "Kepeng Li" <[email-masked]>
Date: Wed, 27 May 2015 18:53:04 +0800

Hi Carsten,

Here is my proposed agenda:
1. Actors draft discussion:
Goal: get the group opinion about the adoption of the actors draft:
https://datatracker.ietf.org/doc/draft-gerdes-ace-actors/

2. Next step for the use case document.

For the agenda item 1, it will be better if the authors can provide some
slides to help the discussion.

Thanks,
Kind Regards
Kepeng

在 27/5/15 6:37 pm， "Carsten Bormann" <[email-masked]> 写入:

>><https://ietf.webex.com/ietf/j.php?MTID=m723e6e43953b85707ca7dcee1bdb2800
>>>
>> 
>><https://ietf.webex.com/ietf/j.php?MTID=m9877b0866376bbd79499d36d014280da
>>>
>> to your calendar.
>> 
>>  
>>