Subject: [Adslmib] WG Draft status

From: "Michael Sneed" <[email-masked]>
Date: Wed, 16 Oct 2002 11:52:03 -0400

In preparation for the Atlanta meeting here is the status of ADSLMIB WG 
drafts:

In RFC editor's queue awaiting publication as Proposed Standard:

Definitions of Extension Managed Objects for Asymmetric Digital Subscriber 
Lines (draft-ietf-adslmib-adslext-12.txt)

In current WG discussion:

Definitions of Managed Objects for Very High Speed Digital Subscriber Lines 
(VDSL) (draft-ietf-adslmib-vdsl-05.txt)
High Capacity Textual Conventions for MIB Modules Using Performance History 
Based on 15 Minute Intervals (draft-ietf-adslmib-hc-tc-02.txt)

These latter two are closely linked, and remaining issues should be hashed 
out in the Atlanta meeting.

If this status does not agree with anyone's current view of things please 
notify me ASAP....

Regards,

Mike

_________________________________________________________________
Choose an Internet access plan right for you -- try MSN! 
http://resourcecenter.msn.com/access/plans/default.asp

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Sun, 20 Oct 2002 15:54:44 +0200

Thanks Mike. Might be a good idea to include the status
in the package that will be sent to [email-masked] after
the Atlanat IETF.

Bert 

> -----Original Message-----
> From: Michael Sneed [mailto:[email-masked]]
> Sent: woensdag 16 oktober 2002 17:52
> To: [email-masked]
> Subject: [Adslmib] WG Draft status
> 
> 
> 
>