Subject: [Adslmib] About the hdsl2ShdslPerfCRCanomaliesThresh

From: daiyuehua <[email-masked]>
Date: Wed, 09 Oct 2002 14:58:03 +0800

Hi,

   I have questions about the hdsl2ShdslPerfCRCanomaliesThresh in HDSL2-SHDSL-LINE-MIB, would you
give me some advice?
   When hdsl2ShdslPerfESThresh trap should be send? 
   The endpoint's 15-minute ES threshold (hdsl2ShdslEndpointThreshES) is 1,  and endpoint have get 1 ES at 5th minute,
and the endpoint's hdsl2ShdslPerfESThresh TRAP should be send at 5th minute or at the end of 15 minute.
In a word, the endpoint's hdsl2ShdslPerfESThresh TRAP can be send in the center of 15 minute Interval Buckets?

best regards

Dai Yuehua
Huawei Technologies co.,LTD.

---

From: "Bob Ray" <[email-masked]>
Date: Wed, 9 Oct 2002 07:51:06 -0500

>I have questions about the hdsl2ShdslPerfCRCanomaliesThresh in 
>HDSL2-SHDSL-LINE-MIB, would you give me some advice?

>The endpoint's 15-minute ES threshold (hdsl2ShdslEndpointThreshES) 
>is 1,  and endpoint have get 1 ES at 5th minute, and the endpoint's 
>hdsl2ShdslPerfESThresh TRAP should be send at 5th minute or at the 
>end of 15 minute.  In a word, the endpoint's hdsl2ShdslPerfESThresh 
>TRAP can be send in the center of 15 minute Interval Buckets?
>
>best regards
>
>Dai Yuehua

In a word, YES.
 
Bob Ray

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib