Subject: [Adslmib] vdsl-09

From: Bob Ray <[email-masked]>
Date: 13 May 2003 14:45:04 -0500

No comments?  Everybody happy?

-- 
Bob Ray <[email-masked]>

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: Rajesh Abbi <[email-masked]>
Date: Tue, 13 May 2003 16:14:47 -0400

Hi Bob,

Only an editorial comment.  We should include a reference to
DSL Forum TR-057 (which is in the REVISIONs section).

[DSLFTR057]   DSL Forum TR-057, "VDSL Network Element Management",
                      February 2003.

Thanks for the hard work!

Regards,

Rajesh