Subject: [Adslmib] Minutes of the WG Meeting at the 68th IETF

From: "Menachem Dodge" <[email-masked]>
Date: Sun, 25 Mar 2007 13:09:32 +0200

Hi,
 
    Attached are the minutes from last Tuesday's meeting.
 
Special thanks to Naren for taking the minutes and Bert for working the
jabber notes.
 
A copy of the minutes has also been uploaded.
 
Best Regards,
Menachem
 
_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: "Orly Nicklass" <[email-masked]>
Date: Sun, 25 Mar 2007 13:48:47 +0200

Hi,
 
If I recall right  we also agreed that non of the Gbond mib modules will have any duplication with existing modules-therefor a app. statement there will do for that scope.
 
Orly

________________________________

From: Menachem Dodge [mailto:[email-masked]]
Sent: Sun 3/25/2007 14:09
To: [email-masked]
Subject: [Adslmib] Minutes of the WG Meeting at the 68th IETF

Hi,

Special thanks to Naren for taking the minutes and Bert for working the jabber notes.

Best Regards,
Menachem

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Sun, 25 Mar 2007 14:03:53 +0200

> Dan proposed a second working group last call in September for VDSL2
MIB
 
Just to clarify the motivation - as the documents undergo last call and
external review it is safer to assume that there will be a need for a
second LC and book time in the schedules for this purpose. If there is
no need for a second LC it will be a pleasant surprise and the WG will
finish the document in advance relative to the schedules. 
 
Dan

  _____  

	From: Menachem Dodge [mailto:[email-masked]] 
	Sent: Sunday, March 25, 2007 1:10 PM
	To: [email-masked]
	Subject: [Adslmib] Minutes of the WG Meeting at the 68th IETF

	Hi,

	Special thanks to Naren for taking the minutes and Bert for
working the jabber notes.

	Best Regards,
	Menachem