Subject: Re: [Adslmib] draft-ietf-adslmib-gbond-mib-00.txt

From: [email-masked]
Date: Thu, 01 Mar 2007 16:43:46 +0100

I cannot find this adslmib-gbond-mib-00.txt document on the adslmib 
webpage.  Where is it?

WT-157 = Management Framework for xDSL Bonding
It is on DSLF website for DSLForum members download

Frank

Uri Shabi wrote:

> Hi all,
> I was not involved in your MIB process until now and would like to give
> my comments,
>
> 1. para 4.1.5 ifSpeed section reads the following:
> "For the GBS it is the sum of the current operating data rates of all
> BCEs in the aggregation group, without the encapsulation overhead and
> G.Bond overhead, but accounting for the Inter-Frame Gaps (IFG)"
> As I understand the IFG refers to Ethernet medium but the GBS of type
> g9981&3 are not Ethernet.
>
> 2. Looking at the G.998.2 and 802.3ah EFM bonding, these are almost the
> same thing. AS I understand on the MIB progress, there are the EFM-Cu
> and the GBOND-ETH, why to do two MIBs and not keep with a single one?
>
> 3. Where can I get WT-157?
>
> Appreciate your comments, Uri.
>
>
>
> _______________________________________________
> Adslmib mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/adslmib
>

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: "Menachem Dodge" <[email-masked]>
Date: Thu, 1 Mar 2007 22:07:29 +0200

Hello Frank,

	It is in the Internet-Drafts section on the web page. You may
need to refresh your browser or exit and 
open it again, as this page was updated in the last 24 hours.

	Best Regards,
	Menachem.

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] 
Sent: Thursday, March 01, 2007 5:44 PM
To: Uri Shabi
Cc: [email-masked]
Subject: Re: [Adslmib] draft-ietf-adslmib-gbond-mib-00.txt

Frank