Subject: [Adslmib] Vector of Profiles MIB

From: Menachem Dodge <[email-masked]>
Date: Fri, 20 Jul 2012 13:13:39 +0300

WARNING: contains banned part

Subject: Vector of Profiles MIB
From: Menachem Dodge <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Fri, 20 Jul 2012 13:13:39 +0300

Hi,

I had discussions with the AD, Benoit, regarding the work on the Vector of Profiles MIB.

Looking back through my emails,  I have the following very committed people interested in moving this work forward:

Markus Freudenberger, Nick Hancock, Scott Baillie, Ken Kerpez.

Please let me know If I have missed anyone or if there are any additional interested parties.

Thank you kindly,

Menachem

This e-mail message is intended for the recipient only and contains information which is CONFIDENTIAL and which may be proprietary to ECI Telecom. If you have received this transmission in error, please inform us by e-mail, phone or fax, and then delete the original and all copies thereof.

---

From: Edward Beili <[email-masked]>
Date: Sun, 22 Jul 2012 00:08:46 +0300

Menachem,
I am interest in this work as well.
Regards,
-E.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Menachem Dodge
Sent: Friday, July 20, 2012 13:14
To: [email-masked]
Subject: [Adslmib] Vector of Profiles MIB
Hi, 

Thank you kindly,

Menachem

---

From: <[email-masked]>
Date: Mon, 23 Jul 2012 10:39:15 +0100

Menachem,

I would also like to add my support to this work and would be happy to help where able.

Regards,

Chris Croot.

From: Menachem Dodge [mailto:[email-masked]]
Sent: 20 July 2012 11:14
To: [email-masked]
Subject: Vector of Profiles MIB

Hi,

Thank you kindly,

Menachem

---

From: "Kenneth Kerpez (New Jersey)" <[email-masked]>
Date: Mon, 23 Jul 2012 11:31:16 +0000

Menachem,

Daniel Cederholm also expressed support for the Vector of Profiles MIB, see below.
Ken Kerpez

From: [email-masked] [mailto:[email-masked]] On Behalf Of Daniel Cederholm
Sent: Monday, June 11, 2012 8:20 AM
To: [email-masked]
Subject: [Adslmib] MIB based on the BBF TR-252i2

Hi,

In a liason from Broadband Forum to IETF ADSLMIB WG, IETF is informed that TR-252i2 "xDSL Protocol-Independent Management Model" recently has been completed. The BBF also express support for development of an SNMP MIB based on this management model.

Ericsson supports this initiative and with this mail I want to indicate that I'm willing to review the MIB development work and possibly also to contribute.

Best Regards,
/Daniel Cederholm

DANIEL CEDERHOLM
Resarch Engineer

Ericsson AB
Ericsson Research
Färögatan 6
164 80, Kista, Sweden
Phone +46 10 7172464
Mobile +46 761162463
[email-masked]<mailto:[email-masked]>
www.ericsson.com<http://www.ericsson.com>

[http://www.ericsson.com/]<http://www.ericsson.com/>

This Communication is Confidential. We only send and receive email on the basis of the terms set out at www.ericsson.com/email_disclaimer<http://www.ericsson.com/email_disclaimer>

From: Menachem Dodge [mailto:[email-masked]]
Sent: 20 July 2012 11:14
To: [email-masked]<mailto:[email-masked]>
Subject: Vector of Profiles MIB

Hi,

Thank you kindly,

Menachem

---

From: Menachem Dodge <[email-masked]>
Date: Mon, 23 Jul 2012 17:50:43 +0300

Hi Ken,

My mistake, thank you for pointing that out.

My apologies, Daniel, I accidentally overlooked your email when looking back through my email folder.

So the list is then:

Markus Freudenberger, Nick Hancock, Scott Baillie, Ken Kerpez, Daniel Cederholm, Edward Beili, Chris Croot.

Thank you kindly,
Menachem

From: Kenneth Kerpez (New Jersey) [mailto:[email-masked]]
Sent: Monday, July 23, 2012 2:31 PM
To: Menachem Dodge; [email-masked]
Cc: Daniel Cederholm
Subject: RE: Vector of Profiles MIB

Menachem,

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]]<mailto:[mailto:[email-masked]]> On Behalf Of Daniel Cederholm
Sent: Monday, June 11, 2012 8:20 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [Adslmib] MIB based on the BBF TR-252i2

Hi,

Best Regards,
/Daniel Cederholm

DANIEL CEDERHOLM
Resarch Engineer

Ericsson AB
Ericsson Research
Färögatan 6
164 80, Kista, Sweden
Phone +46 10 7172464
Mobile +46 761162463

<http://www.ericsson.com/>

Hi,

Thank you kindly,

Menachem