Subject: [alto] I am reviewing Server-Sent Events(SSE)

From: "Mingming Chen" <[email-masked]>
Date: Wed, 6 Jul 2016 19:21:26 +0800 (CST)

Hi all,
This is Mingming Chen, I am new in alto ietf group. I am reviewing ALTO Incremental Updates Using SSE and will give some feedback soon. I am glad to discuss with other reviewers of this draft. Thanks!

Best Regards,
Mingming Chen

---

From: Jan Seedorf <[email-masked]>
Date: Thu, 7 Jul 2016 18:38:53 +0200

Dear Mingming,

thanks for doing a review of the draft, this is much appreciated. And 
welcome to the ALTO WG.

Since you are new to the working group, we still would like to see an 
additional review from someone who has been active in the WG for some 
time, as such a person can check consistency with WG discussions, other 
docs, etc.

  - Jan

Am 06.07.2016 um 13:21 schrieb Mingming Chen:
> Hi all,
> This is Mingming Chen, I am new in alto ietf group. I am reviewing 
> /ALTO Incremental Updates Using SSE/ and will give some feedback soon. 
> I am glad to discuss with other reviewers of this draft. Thanks!
>
>
> Best Regards,
> Mingming Chen
>
>
>
>
> _______________________________________________
> alto mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/alto

-- 
****************************
Prof. Dr. Jan Seedorf
[email-masked]
****************************
Hochschule für Technik Stuttgart
Fakultät Vermessung, Informatik und Mathematik
Schellingstr. 24
D-70174 Stuttgart
www.hft-stuttgart.de
****************************

---

From: "Mingming Chen" <[email-masked]>
Date: Fri, 8 Jul 2016 23:57:33 +0800 (GMT+08:00)

Dear Jan,
Thank you so much for saying hello to me! I would like to engage the discussion and really benefit a lot for tracking mailing list. Thanks again! Thank you all! 

Best Regards,
Mingming

On 07/08/2016 00:38, Jan Seedorf wrote:
Dear Mingming,

thanks for doing a review of the draft, this is much appreciated. And welcome to the ALTO WG.

Since you are new to the working group, we still would like to see an additional review from someone who has been active in the WG for some time, as such a person can check consistency with WG discussions, other docs, etc.

 - Jan

Hi all,

Best Regards,
Mingming Chen

_______________________________________________
alto mailing list
[email-masked]://www.ietf.org/mailman/listinfo/alto