Subject: [altoext] Draft agenda for Paris BoF

From: "Vijay K. Gurbani" <[email-masked]>
Date: Wed, 14 Mar 2012 13:37:04 -0500

Folks: Here is a draft agenda for the i2aex BoF in Paris.

Organizing the BoF as a series of uses cases following a problem
statement seem reasonable.  Then we open up the mic for general
discussions.

We plan to have 3 use cases, and for each use case a coordinator
has been identified, who has kindly agreed to take input and produce
a presentation that highlights the requirements that each use case
imposes on a i2aex.

The draft agenda is as follows:

IETF 83, Paris France
i2aex BoF Monday, March 26 2012 1300-1500
Chairs: Vijay K. Gurbani and Spencer Dawkins

Administrivia and agenda bash    - Chairs (5m)

Problem statement and background - Enrico Marocco (15m)
Use case: CDN                    - Jan Seedorf (15m)
Use case: Data center            - Richard Yang (15m)
Use case: Large bandwidth        - Lee Young or Greg Bernstein (15m)
Open mic discussion              - all (45m)
Wrap up and summary              - Chairs (5m)
Hums/next steps                  - Chairs (5m)

Thank you,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60563 (USA)
Email: vkg@{bell-labs.com,acm.org} / [email-masked]
Web:   http://ect.bell-labs.com/who/vkg/

---

From: Young Lee <[email-masked]>
Date: Wed, 14 Mar 2012 13:50:37 -0500

Hi,

I have sent the updated large bandwidth use case draft previously to the
mailing list, but I have not seen it from the list. Here's the pointer of
the draft. As co-chairs suggested, if you have any large bandwidth use case
requirements, please let us know.

https://datatracker.ietf.org/doc/draft-bernstein-alto-large-bandwidth-cases/

Thanks.

Greg and Young

On Wed, Mar 14, 2012 at 1:37 PM, Vijay K. Gurbani <[email-masked]> wrote:

> Email: vkg@{bell-labs.com,acm.org} / vijay.gurbani@alcatel-lucent.**com<[email-masked]>
> Web:   http://ect.bell-labs.com/who/**vkg/<http://ect.bell-labs.com/who/vkg/>
> ______________________________**_________________
> altoext mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/altoext<https://www.ietf.org/mailman/listinfo/altoext>
>