Subject: RE: [ANCP] draft-moustafa-ancp-security-threats-00.txt to WG ID?

From: "NIGER Philippe RD-RESA-LAN" <[email-masked]>
Date: Tue, 14 Nov 2006 10:26:39 +0100

I support this draft becoming a WG ID.

Regards,

Philippe

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: vendredi 10 novembre 2006 00:23
To: [email-masked]
Subject: [ANCP] draft-moustafa-ancp-security-threats-00.txt to WG ID?

During the ANCP meeting in San Diego we asked whether the ANCP Security
Threats Analysis draft (draft-moustafa-ancp-security-threats-00.txt)
should become a working group ID.

Please review the draft and post comments to the list, also indicating
whether or not you support this draft becoming a working group ID.

Regards,

Matthew

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

---

From: "Shanmugam, Murugaraj" <[email-masked]>
Date: Tue, 14 Nov 2006 13:22:25 +0100

Hi,

I support this ID to become a WG document

Ciao,
Raj.

---

From: <[email-masked]>
Date: Tue, 14 Nov 2006 21:34:33 +0530

I support this becoming a WG ID. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Friday, November 10, 2006 4:53 AM
To: [email-masked]
Subject: [ANCP] draft-moustafa-ancp-security-threats-00.txt to WG ID?

Regards,

Matthew

---

From: <[email-masked]>
Date: Tue, 14 Nov 2006 21:34:33 +0530

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Friday, November 10, 2006 4:53 AM
To: [email-masked]
Subject: [ANCP] draft-moustafa-ancp-security-threats-00.txt to WG ID?

Regards,

Matthew

---

From: "Menachem Dodge" <[email-masked]>
Date: Sun, 19 Nov 2006 12:04:44 +0200

Hi,

	I support this document becoming a Working Group Id.

Best Regards,
Menachem Dodge. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Friday, November 10, 2006 1:23 AM
To: [email-masked]
Subject: [ANCP] draft-moustafa-ancp-security-threats-00.txt to WG ID?

During the ANCP meeting in San Diego we asked whether the ANCP Security
Threats Analysis draft (draft-moustafa-ancp-security-threats-00.txt)
should
become a working group ID.

Regards,

Matthew