Subject: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to WG ID?

From: "Hasnaa Moustafa" <[email-masked]>
Date: Thu, 16 Nov 2006 11:24:13 +0100

Hi,
I support this draft as a WG item.

Regards,
Hassnaa Moustafa

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]
> Sent: 9. november 2006 15:27
> To: [email-masked]
> Subject: [ANCP]
> draft-wadhwa-gsmp-l2control-configuration-02.txt to WG ID?
>
> During the ANCP meeting in San Diego we asked whether the
> ANCP protocol
> draft (draft-wadhwa-gsmp-l2control-configuration-02.txt )
> should become a
> working group ID.
>
> Please indicate to the list whether or not you support this
> draft becoming
> a working group ID.
>
> Regards,
>
> Matthew
>
_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

---

From: "Menachem Dodge" <[email-masked]>
Date: Sun, 19 Nov 2006 12:11:29 +0200

Hi,

	I support this document becoming a Working Group Id.

Best Regards,
Menachem Dodge.  

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Friday, November 10, 2006 1:27 AM
To: [email-masked]
Subject: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to WG
ID?

During the ANCP meeting in San Diego we asked whether the ANCP protocol
draft (draft-wadhwa-gsmp-l2control-configuration-02.txt ) should become
a
working group ID.

Please indicate to the list whether or not you support this draft
becoming
a working group ID.

Regards,

Matthew