Subject: RE: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to WG ID?

From: "Jerome Moisand" <[email-masked]>
Date: Mon, 13 Nov 2006 10:08:35 -0500

Ditto.

-----Original Message-----
From: Derek Harkness 
Sent: Monday, November 13, 2006 9:45 AM
To: [email-masked]
Subject: RE: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to
WG ID?

> Please indicate to the list whether or not you support this draft
becoming a working group ID.

I support this draft becoming a working group ID

D.

+=============================+
Derek Harkness
Systems Engineer
Juniper Networks 
Nymphenburger Strasse 13-15
80335 Munich
Germany
Tel: +49 89 5529 4916
Mobile: +49 172 843 6621
Email: [email-masked]
+=============================+ 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: 10 November 2006 00:27
To: [email-masked]
Subject: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to WG
ID?

During the ANCP meeting in San Diego we asked whether the ANCP protocol
draft (draft-wadhwa-gsmp-l2control-configuration-02.txt ) should become
a
working group ID.

Please indicate to the list whether or not you support this draft
becoming
a working group ID.

Regards,

Matthew

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

---

From: "pavan_kurapati" <[email-masked]>
Date: Mon, 13 Nov 2006 20:51:40 +0530

I support this draft to become a WG ID.

--Pavan

-----Original Message-----
From: Jerome Moisand [mailto:[email-masked]]
Sent: Mon 11/13/2006 8:38 PM
To: [email-masked]
Subject: RE: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to WG ID?

Ditto.

-----Original Message-----
From: Derek Harkness
Sent: Monday, November 13, 2006 9:45 AM
To: [email-masked]
Subject: RE: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to
WG ID?

D.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: 10 November 2006 00:27
To: [email-masked]
Subject: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to WG
ID?

Regards,

Matthew

**************** CAUTION - Disclaimer *****************
This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION intended solely for the use of the addressee(s). If you are not the intended recipient, please notify the sender by e-mail and delete the original message. Further, you are not to copy, disclose, or distribute this e-mail or its contents to any other person and any such actions are unlawful. This e-mail may contain viruses. Infosys has taken every reasonable precaution to minimize this risk, but is not liable for any damage you may sustain as a result of any virus in this e-mail. You should carry out your own virus checks before opening the e-mail or attachment. Infosys reserves the right to monitor and review the content of all messages sent to or from this e-mail address. Messages sent to or from this e-mail address may be stored on the Infosys e-mail system.
***INFOSYS******** End of Disclaimer ********INFOSYS***