Subject: RE: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to WG ID?

From: <[email-masked]>
Date: Tue, 14 Nov 2006 21:34:14 +0530

I support this becoming a WG ID.

Rgds,
Sathiya 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Friday, November 10, 2006 4:57 AM
To: [email-masked]
Subject: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to WG
ID?

During the ANCP meeting in San Diego we asked whether the ANCP protocol
draft (draft-wadhwa-gsmp-l2control-configuration-02.txt ) should become
a working group ID.

Please indicate to the list whether or not you support this draft
becoming a working group ID.

Regards,

Matthew

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

---

From: <[email-masked]>
Date: Tue, 14 Nov 2006 21:34:14 +0530

Rgds,
Sathiya 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Friday, November 10, 2006 4:57 AM
To: [email-masked]
Subject: [ANCP] draft-wadhwa-gsmp-l2control-configuration-02.txt to WG
ID?

Regards,

Matthew