Subject: [ANCP] draft-bitar-wadhwa-ancp-pon-01.txt to WG draft?

From: "BOCCI Matthew" <[email-masked]>
Date: Tue, 31 Mar 2009 17:36:52 +0200

There was a proposal at the last IETF to accept
draft-bitar-wadhwa-ancp-pon-01.txt as an ANCP working group draft.

This is the start of a two week poll to test the consensus of the WG.

Please can you respond to the ANCP list, indicating if you support this
(or otherwise).

The poll will close on 14th April 2009.

Regards

Matthew

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 31 Mar 2009 13:10:19 -0400

Support.

2009/3/31 BOCCI Matthew <[email-masked]>:
> Please can you respond to the ANCP list, indicating if you support this (or
> otherwise).
>
> _______________________________________________
> ANCP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ancp
>
>

---

From: <[email-masked]>
Date: Wed, 1 Apr 2009 08:59:52 +0200

Full support.
 
Regards
 
Thomas

________________________________

Von: [email-masked] [mailto:[email-masked]] Im Auftrag von BOCCI Matthew
Gesendet: Dienstag, 31. März 2009 17:37
An: [email-masked]
Betreff: [ANCP] draft-bitar-wadhwa-ancp-pon-01.txt to WG draft?

There was a proposal at the last IETF to accept draft-bitar-wadhwa-ancp-pon-01.txt as an ANCP working group draft. 

Please can you respond to the ANCP list, indicating if you support this (or otherwise). 

Regards 

Matthew