Subject: [Anima] Early Allocation for early allocation for id-ct-animaCBORVoucher

From: Toerless Eckert <[email-masked]>
Date: Wed, 15 Jan 2020 16:44:46 +0100

Dear draft authors,

Your code point has been allocated, pls. update your draft accordingly.

This mail has been copied into an issue on the drafts github.

Cheers
    Toerless

----

Date: Wed, 15 Jan 2020 00:28:31 +0000
From: Sabrina Tanamal via RT <[email-masked]>
To: [email-masked]
Subject: [IANA #1160164] Request for Assignment (smi-numbers)

Dear Toerless,

We've added the following entry to the SMI Security for S/MIME CMS
Content Type (1.2.840.113549.1.9.16.1) registry:

46      id-ct-animaCBORVoucher  [draft-ietf-anima-constrained-voucher]

Please see
https://www.iana.org/assignments/smi-numbers

Best regards,                                                                                                      
Sabrina Tanamal
Senior IANA Services Specialist

---

From: Michael Richardson <[email-masked]>
Date: Wed, 15 Jan 2020 16:26:09 -0500

> This mail has been copied into an issue on the drafts github.

Document updated and posted as -07.