Subject: [Anima] Slot/Update for draft-ietf-anima-voucher-delegation ?

From: Toerless Eckert <[email-masked]>
Date: Fri, 23 Jul 2021 04:05:05 +0200

Dear draft-ietf-anima-voucher-delegation authors,

I have not seen a slot request for subject draft. I will list it for the
time being as to be reported during Chair slides, but you are more than welcome
to request a slot.

Cheers
    Toerless

---

From: Michael Richardson <[email-masked]>
Date: Fri, 23 Jul 2021 08:40:56 -0400

Toerless Eckert <[email-masked]> wrote:
    > I have not seen a slot request for subject draft. I will list it for
    > the time being as to be reported during Chair slides, but you are more
    > than welcome to request a slot.

Thank you.
We have not updated the document, I prefer not to take time on it until we
have something additional to show. (Like code)

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-

---

From: Toerless Eckert <[email-masked]>
Date: Fri, 23 Jul 2021 18:37:35 +0200

Thanks. dded as note to chair slides

-- 
---
[email-masked]