Subject: [Apn] Looking for some help in the APN BoF

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 23 Jul 2021 15:18:50 +0100

Hi,

Would anyone like to offer some help capturing minutes at the BoF (in
real-time on Etherpad or collecting notes and polishing them) and being
jabber scribe?

Thanks in advance.

Adrian

---

From: Linda Dunbar <[email-masked]>
Date: Fri, 23 Jul 2021 15:00:38 +0000

Adrian, 

I can help capturing minutes at the APN BoF. 

Linda

-----Original Message-----
From: Apn <[email-masked]> On Behalf Of Adrian Farrel
Sent: Friday, July 23, 2021 9:19 AM
To: [email-masked]
Cc: [email-masked]
Subject: [Apn] Looking for some help in the APN BoF

Hi,

Would anyone like to offer some help capturing minutes at the BoF (in real-time on Etherpad or collecting notes and polishing them) and being jabber scribe?

Thanks in advance.

Adrian

--
Apn mailing list
[email-masked]
https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fapn&amp;data=04%7C01%7Clinda.dunbar%40futurewei.com%7Cb5ad3926d9354c96d90d08d94de4d24e%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637626467458538448%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=%2FufRk4GC3Nc5diihGGKb8wC0pcAJV1odzw667xHY6mI%3D&amp;reserved=0

---

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 26 Jul 2021 11:26:59 +0100

Thanks Linda.
I really appreciate that.

Anyone else like to help Linda?

Cheers,
Adrian

-----Original Message-----
From: Linda Dunbar <[email-masked]> 
Sent: 23 July 2021 16:01
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: RE: [Apn] Looking for some help in the APN BoF

Adrian, 

Linda

-----Original Message-----
From: Apn <[email-masked]> On Behalf Of Adrian Farrel
Sent: Friday, July 23, 2021 9:19 AM
To: [email-masked]
Cc: [email-masked]
Subject: [Apn] Looking for some help in the APN BoF

Hi,

Thanks in advance.

Adrian

--
Apn mailing list
[email-masked]
https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.o
rg%2Fmailman%2Flistinfo%2Fapn&amp;data=04%7C01%7Clinda.dunbar%40futurewei.co
m%7Cb5ad3926d9354c96d90d08d94de4d24e%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%
7C0%7C637626467458538448%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjo
iV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=%2FufRk4GC3Nc5diihG
GKb8wC0pcAJV1odzw667xHY6mI%3D&amp;reserved=0