Subject: Re: [aqm] Draft AQM BoF minutes

From: Scott Brim <[email-masked]>
Date: Thu, 1 Aug 2013 09:37:37 +0200

On 07/31/13 20:37, Scheffenegger, Richard allegedly wrote:
> There have been comments by a few people who haven’t given their names
> or where their names were hard to understand. Please let me know if you
> know one of them making comments so that we can update the notes.

At and below "-: We heard that RED can be complicated", that's Anurag
Bhargava

---

From: "Scheffenegger, Richard" <[email-masked]>
Date: Thu, 1 Aug 2013 08:46:37 +0000

Thanks a lot, updated the minutes. 

http://www.ietf.org/proceedings/87/minutes/minutes-87-aqm

This leaves 4 or 5 unidentified commenters... If you are one of them, please speak up!

Richard Scheffenegger

> -----Original Message-----
> From: Scott Brim [mailto:[email-masked]]
> Sent: Donnerstag, 01. August 2013 09:38
> To: Scheffenegger, Richard
> Cc: [email-masked]
> Subject: Re: [aqm] Draft AQM BoF minutes
> 
> > There have been comments by a few people who haven't given their names
> > or where their names were hard to understand. Please let me know if
> > you know one of them making comments so that we can update the notes.
>