Subject: [aqm] Benoit Claise's No Objection on draft-ietf-aqm-eval-guidelines-12: (with COMMENT)

From: "Benoit Claise" <[email-masked]>
Date: Mon, 13 Jun 2016 23:53:18 -0700

Benoit Claise has entered the following ballot position for
draft-ietf-aqm-eval-guidelines-12: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-aqm-eval-guidelines/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

- Random Early Detection (RED), BLUE, and Proportional Integral
controller (PI)
Would you have references?

---

From: Kuhn Nicolas <[email-masked]>
Date: Tue, 14 Jun 2016 14:24:41 +0000

-----Message d'origine-----
De : Benoit Claise [mailto:[email-masked]] 
Envoyé : mardi 14 juin 2016 08:53
À : The IESG
Cc : [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Objet : Benoit Claise's No Objection on draft-ietf-aqm-eval-guidelines-12: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

- Random Early Detection (RED), BLUE, and Proportional Integral controller (PI) Would you have references?

[NK] We have added references for these AQMs.