Subject: [art] Fw: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

From: pradeep xplorer <[email-masked]>
Date: Tue, 9 Jul 2019 08:24:28 +0000

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Tuesday, July 9, 2019 11:39 AM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

I am writing from mall in palakkad that has a jobys mall that I have used before. I entered old pulappatta house and sRidhar and Sarala again objected to me giving her bottle water. I am sensing organised activity knowing where I am and disturbing me. When I exited bus in akathethara senthil  the auto driver was in the busstop and messaged someone. Prabhakara varmas daughter meena walked past. I entered and she requested me to give water I gave from the red pet bottle I tested it too it was chukku vellam and i did not feel good. When I suggested I buy bottle water sRidhar threatened me to throw away all bottles I bring. SRidhar again verbally attacked me. I have to be able to take her for an ayurveda vasti if possible. Because of sRidhar and balan my mother is down in bed. She was underfed  and food poisoned in shylajas place and she fell down and hurt her head and before her knees. I am now relieved that i have not seen balan shylaja rohini durga and I am worried the criminals have organised hareRama harekrishna in chepilamuri that I was forced to see when I returned by bus. Yesterday the FBI fought with me obviously  some criminals following my tweets are calling them. The law  enforcers are negligent and prevented me having any income last 17 years and still allowing the organisation to continue criminal ways. I could not offer a few sips of appy fizz juice as soon as I opened it my mother protested and informed me sRidhar and Sarala  would Fight if she drinks it.
I again state this is serious crime using large value of money taken from sunw market cap and using my websites as vehicles for its investment 65 billion us dollars in 2007.
They are calling me wealthy and trying to kill me. I had to beg in Delhi for food money and sleep in mountains of palakkad in 2015. There's no public record of use of my websites it's theft by many authorities and who are now trying to kill me and my mother.
I have a right to look after my mother and break up with my mother.  It's suspect economic activity in temples of akathethara esp durga temple chepilamuri I see many houses worth above 50000000rs but me and my mother are homeless with expired address in identity documents
Please help enforce my separation from cousins and that I can take care of my old mother and end of cybercrime using my websites
Pradeep kumar xplorer
________________________________
From: pradeep xplorer <[email-masked]>
Sent: Monday, July 8, 2019 11:46:59 PM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

I could not relocate my mother to a double room. Arya  vaidya  pharmacy has recommended vasti  to her. I sense a danger to her as sRidhar again tried to fight with me in evening. I am in the lodge that won't be available for next three days. There has to be payment enforcement  to me and not distability pension. I object to this exploitation  continuing using my domains. Please ensure my mother is safe and sRidhar won't attack Me in morning. The FBI has not enforced payment and someone victor guevara is not logical and fought with me
Pradeep kumar xplorer
________________________________
From: pradeep xplorer <[email-masked]>
Sent: Monday, July 8, 2019 1:27:42 PM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

This is OLX Mobiles number.. I have a dispute with them. They did not fix my samsung J2 and extorted 1600rs from me when i am in danger zone with too little cash. The android is not working.. Theres a small crack on display. It had a blue covering when i picked it up. I removed it day before yesterday and there was a crack. I managed to get 8000Rs from my mother. I helped her use bedpan and could remove again ten grams of faeces.. Her anus is clogged. May be she would accept an enema from me tomorrow but at the same time i am unhappy she is stuck in that place and the variabales for the crime are too much. I am saying my money is expended by palakkad raj or some organisation without any fear and they want me dead..

The man now in OLX mobiles opposite chennai mobiles in Post office junction palakkad was very rude. This is the number displayed. OLX Mobiles +91.7756364676

VK shankaravarma has entered pulappatta house after i helped my mother use bedpan.

I dont like this prolonged. I have a temporary solution. Morning i ate idli in Indraprastha but they poisoned me in coffee and i have heart congestion.

I have to get a 4G device to use my JIO sim. A shop has agreed to take it for 1000Rs and give something else for their price. The 4G J4 they are asking 4800 so i have to give 3800Rs thats too much. I said to take it for 3000Rs. I am poor now because of crime continuing. I am without woman or any life and unable to rescue my mother from harmful custody by cousins

Pradeep Kumar XPlorer
+91.6238940417

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Sunday, July 7, 2019 12:03 PM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

My android is not fixed has display problems or OS Problems did not respond to touch and the parties that repaired it are not working today. I could give only a sip of water to my mother in morning. I have only 550Rs and my mother need to help me with atleast 8000Rs tomorrow. She has to shift with me so she does not lose money to the poor cousins and husbands like sridhar and balan who are in it for for cybercrime and exploiting me as well. I have expended for her in 90s and 2000s so this is informal arrangement until i get a solution of end of cybercrime and restoration of life in California.
Pradeep Kumar Xplorer

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Saturday, July 6, 2019 6:23 PM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

I entered oldpulappatta house and when enquiring where is the icecream ball i bought for my mother sridhar verbally attacked me and tried to provoke me into a fight. he says he would not allow me to give anything to her or look after her. I noticed he has extorted some cash to buy her a bedpan and to prevent me helping her use the chair stool.
I was attacked by sridhar and two sons in Nov 2013 and hospitalised and harmed and i have complained to palakkad district police. I have now a room in palakkad for 400rs where if they did not object i would have relocated her. My mothers life is in danger and she has alerady been harmed and drugged and underfed by sridhar and balan. These prevented me renting in mettupalayam in end of 2017 and attacked and hospitalised and injured my yoga body. Sridhar is a criminal medical representative and me and my mother are his victims. I am a Thai spa yoga class being and i was harmed four times after SUN was sold to ORACLE.
Theres an organisation employed using my websites expending money i should have expended for my personal life in MountainView California in 2004.
They have destroyed my immigration status in USA and preventing me getting any income funds employment in India and attacked and harmed me.
They prevented me from marrying another woman after i broke up with amy rainier starkey in April 2001 and used a dead sindhu issue to extort 800000Rs from my citigold account in bangalore in Aug 2003. Again i suspect they did not allow sindhu to enjoy it and extorted and build the house in chepilamuri.
Balan and sridhar have partnered with an organisation exploiting me and slowly killing me and my mother. My mother would not have had knee surgery if she was with me. They underfed her and she fell down and even after knee surgery they underfed her and made her fall and injure her head. Its as if balan and sridhar has hurt her head with an axe. I could have discharged her from sai hospital to a double room
instead she is now inside old pulappatta house and they are getting some cash and sometimes food poisoning her. I was prevented from breaking up with her in 2004 when i should have been reemployed and married to someone else like amy and i would have fathered children. This is an organised crime exploiting use of surname pulappatta and thats an old house that should have been dismantled decades ago. Whoever employed world wide using my websites are thieves and trying to kill my mother and me. I have no clue why CI of hemambika nagar is not negotiating me separated from cousins and my mother under my care so i can solve my US situation and relocate back. I have only 700Rs and my mother could be used to attack me when i would ask for 10000Rs day after tomorrow. The informal agreement between me and my mother is she helping me by 500Rs as i have expended money for her when sun employed and treated her well in usa for a year and also paid her money.
I again suspect sindhu was used to extort 800000Rs from my citigold account to exploit me and my website publishing and not pay me my money to setttle in bayarea. Then they created situation where sun was sold to oracle and had me attacked and sindhu married to someone and kannan married rohini. I reported to udit chaithanya her life is in danger he ignored now my mother has a head wound so i suspect them as well.
ANyway its a risk for me being in pulappatta house and my mother should be with me and the cousins should not bother me. This has to be enforced by local law enforcement because sridhar is preventing me shifting with her.  I suspect if the 175000Rs she had in SBI was stolen or in an fixed deposit.

Please help end this situation
Pradeep Kumar Xplorer

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Friday, July 5, 2019 5:56 PM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

These are the events of the day
I reported my situation and medical cruelty suffered by my mother to FBI, MountainView police, USDOJ, Executive office of immigration review and many others in this list.
Today morning while resting in ashirvad lodge i kept my mobile for charging and it fell down
and display was damaged. I dont know if it was trembled artificially.  I went to shop that i purchased it
and they wanted 1800Rs. I had only 2200Rs.
I went to pulappatta house. Ammini relative of mathrubhumi founder kp kesavamenon was present
After my mother ate lunch she signed 10000Rs for me. She was saying theres only 3000Rs in it.
She did not say who she asked to Create Fixed deposit.
I went to malampuzha road SBI and they did not honor the cheque claiming signature mismatch.
I suspect who encashed the 100000rs from 275000rs account. They asked me to get a letter signed by my mother that this is her current signature. I went to the house and sridhar tried to fight with me. Thats a criminal not punished by law enforcement and still used to attack me. Sridhar and two sons have attacked me  in nov 2013 and i reported  to palakkad police and nothing has been done. So he still attacks me. After attacking me in nov 2013 hi two sons got employed. I suspect Sridhar and sons must have attacked my mother as well. The two sons look well fed like fighters. Sridhar tried to attack me when exiting also and autodriver farooq saw it. I suspect sarala has food poisoned her also. Her vital energy is less. Sridhar is a criminal that has harmed my mother using hospitals and harmed me also using allopathic hospitals and getting away with it. Because of the Sridhar sarala shylaja balan i am not able to heal my mother give her an enema or massage or heal her by health food and i accuse them as being allowed to slowly kill my mother and they would kill me too. Sridhar threatened me that i should not stay anywhere and sleep there. Sridhar and the BJP RSS are criminals that has prevented me marrying anyone using a sindhu issue and all of them need to be executed. They want all my money as ancestral wealth. Sridhar informed me he would attack me wherever i am if i dont go to that house and sridhar balan and many criminals are allowed to interact with my mother and believe i am a disabled and used her to attack me. Today evening my life is in danger. Its an organisation of executable shameless thieves calling me poor by allowing many criminals like sridhar to prevent the old pulappatta house being disposed and to prove i am poor who was born there or something.
Its because of VK sushllkumar and his childrens poverty that house is not disposed.Sridhar also threatened me that if i dont show up they would move my mother to an unknown location where i would never meet her.
They want all of my money as KP Visalakshies wealth and steal it. They started the shaktheyam movement to steal my money using her and a sindhu issue and prevented sale of leela vilas and created a durga temple and stealing money. I suspect Sridhar and balan and many criminals must have held my mother hostage and prevented me meeting with her when i was back from rishikesh and then cruelly detained me in bethsada hospital and is unforgivable. I suspect her leg fracture is because of being attacked and malnutrition and food poison. shylaja balan sridhar sarala need to be prosecuted to end medical cruelty against my mother and me. After getting the letter the bank found she had only 3000Rs and send a man to get a fingerprint and she gave me only 2000Rs. Sridhar did not try and attack me in front of that man. I expressed i am an  SBI  customer who lost some money to SBI account holders and SBI has not returned it thats why i shouted at them. I am worried that my mother has been held hostage in 2015 and she has been cruelly treated and she has deep fear thats why i am not able to get her consent to solve the crime. I suspect balan must have had some device to make her fall or something first time. Second time she fell down because of malnutrition. malabarhospitals has to be invetsigated if it is giving money to sridhar or employing anyone related to sridhar balan etc.
Sridhar has attacked me and would attack me again. That house has to be sold and some money given to my mother and if they think they owe me money to me also. I dont owe them any money and if my money has been used to help them its theft. many like sridhar are preventing me being married and fathering a child and  trying to execute me using palakkad raj saga and spicing it with stories like krakatao
Please help
Pradeep Kumar Xplorer

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Thursday, July 4, 2019 5:55 AM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

I am writing this from a double bedroom in aiswarya lodge one past namaskar lodge in ksrtc busstand area. I entered old pulappatta house and i have tweeted the photos. It's an old house and not really inhabitable. I spend about half an hour there. My mother is inside a room again in some sort of khaDi bed
I observed these..
Sarala did not let me give bottle water.. when it opened some aquachill water she took some water she has made like chukku vellam and gave it to her. I bought some rheumaheal ointment and massaged her leg. Fbi has directed me to call usa dept of state. So she is with sridhar and sarala and whatever they give as food would enter her body. It's like very dirty house to me with newer buildings all around. My mother asked me to go to rohinivilla and sleep up that's not acceptible to me. In dialed her at about 130 am and she has not picked up. She must have been fed congi in evening. When i was there sarala gave her horlicks and is took a sip. My stomach did not like it instantly and is have a slight skin problem in right feet. Thats the old house weLl water entering her body. I am posting photos of my current room in my tweets right now
Pradeep kumar xplorer
________________________________
From: pradeep xplorer <[email-masked]>
Sent: Wednesday, July 3, 2019 2:43:12 PM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

Despite my persistence because of selfish interests of sarala sridhar shylesh balan shylaja and all related to them
my mother is in old pulappatta house. My phone stopped charging. They are descendants of late VK sushil kumar
and not letting me go. I am worried about her being food poison and drugging and future hospitalisation. I have 8000Rs room
and i can heal my mother and deal with other things. When i called my mother the phone was switched off and when i called sarala my mother picked up phone.
I have no home and just 4300rs now.
My mother should give me 20000Rs tomorrow and i can take care of her in the room near KSRTC busstand with clean restrooms and bed to rest. She needs to eat hop to a stool.. helped to change diapers and with health food and drinks her
knees would heal.Meanwhile i can pursue my interests of relocating to california and my website
Please help that this is enforced.
Pradeep Kumar Xplorer

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Wednesday, July 3, 2019 11:52 AM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

Please enforce that my motehr is not discharged to old pulappatta or rohinivilla as it would result in more harm and her death. I can 24/7 take care of her for a month in a double bed room in ksrtc area namaskar lodge where we both have stayed before.I am going to take a look at the room now. The cousins are problematic and depending on her and me and surname and it need to be ended. Its extreme civil rights abuse for me not being able to separate from the cousins that too that has attacked me and my mother as well.
I am writing this from ayappa travels..
I am charging my mobile now.
My mother wont get good food and would collapse from food poisoning if taken care by sarala sridhar balan shylaja or shylesh.
They are criminals intruding 24/7 and not selling old pulappatta house also
I have reported to palakkad police i have been attacked by sridhar and sons and balan and kannan.
So why is this continuing.
Pradeep Kumar Xplorer

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Wednesday, July 3, 2019 8:55 AM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

I ate upma and fried egg from indian coffee house. I packed upma as it was healthy good quality. I took an auto to make sure it enters my mothers body. The criminals sridhar and sarala prevented it by sending a wheat dosa putrid I spat out after one bite. My mother also made some sound eating it . I gave her upma without chutney or Sambar and still she complained because of them sending dosa. My mother complained the upma is spicy or hot or chilly but it did not have chilly and it was not hot. Sara the disturbed me giving food by saying eat drugs. The upma was finally consumed by sharat. Sharat should say yes to my request for help and shift her to double room. Instead I am worried he thinks me and my mother killed his father. Sridhar sarala shylaja balan kannan sridhars two sons are dangerous criminals to me that has already managed to harm me and my mother and inflict too much cruelty on both of us.. it has to be enforced for her safety that she is separated from them and i am separated from them so I can take care of her and relocate.
I gave letter that John george gave to Hemambika nagar police station.
It's dangerous for my mother to be shifted to rohinivilla or pulappatta house they would underfed her food poison her prevent me taking care of her and repeatedly put her under care of allopathic hospitals until she is dead. My mother should be healed and made assertive and made to enjoy life and chose holistic healing modalities
Pradeep kumar xplorer
91.6238940417
________________________________
From: pradeep xplorer <[email-masked]>
Sent: Wednesday, July 3, 2019 7:49:36 AM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

I have given the letter written by shameera from John George's office to hemambika nagar police. My mother should not Ingest anything made by shylaja or their ensure congi milk and for that matter anyone food by cousins. I want to prevent further injuries and danger to her life she be discharged from sai hospital to a double room in namaskar lodge for a month for 8000rs which is only 3000rs and it be enforced that she be dedrugged and given a choice to chose treatment modality of ayurveda homoeo or spa yoga massage class or naturopathy any thing other than allopathic. Sridhar and balan are dangerous that has harmed me and my mother using doctors and trying to execute us
Pradeep kumar xplorer
91.6238940417
________________________________
From: pradeep xplorer <[email-masked]>
Sent: Monday, July 1, 2019 5:35:33 PM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

Balan entered here and tried to attack me saying i did not change my dress. They are trying to food poison my mother. I am a person who washes clothes and use them i use only one pair. I washed my tshirt and underwear and khaki pants is OK. They are now preventing me from giving the tender coconut. Balan is a criminal trying to execute my mother and suspect behind this crime. My mother is again given saline. I have contacted the local authorities of akathethara 91.491.2555208 they should charge balan for injuring my mothers head by underfeeding her. Balan sarala sridhar shylaja are the criminals. My mothers body cannot be a quality testing ground. They are hovering over her and i dont like it. I am an adult who does not have to see any of these. In addition if these extorted the money I paid to sindhu in 2003 it is a major crime in which sindhu also might have been injured by these. These have prevented me from giving her tender coconut. I have cared for my mother and treated her for a year in mountianview using my income. And she wanted me here. So she did not keep tabs and helping me.these are preventing me being helped by her.i have no idea who has taken my money or why i cannot have an income from yoga and software. Please request kunjikavu to appear and help my mother to bsnl quarters some room. My mother would die if fed by them. Sarala and balan are criminals now claiming I am harming her or something. These are shameless criminals promoted by some international criminal organisation using a surname usage and thieves
Pradeep kumar xplorer
________________________________
From: [email-masked] <[email-masked]>
Sent: Monday, July 1, 2019 4:56:37 PM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; IMB Recipient 1; pradeep xplorer
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] rg; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; accueil@ sphq.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; info@th e-hma.org; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; SPMC PHQ; PHQ.pol@k erala.gov.in; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

I managed to avoid food poison or anything from shylaja for my mother by being here i gave her chai from down and idli from down and prevented sarala from giving ensure. I talked to the spectacled doctor and my mother agreed to drink horlicks with hot water. But i had to fight with sarala . I suspect they are having an income by maintaining the old pulappatta house which is like the only common wealth .. I owe nothing from pradeep kumar pulappatta accounts or pradeep kumar xplorer accounts to them. I left to avoid them and i dont know what sarala gave. She vomited some time earlier I am trillion times certain she won't vomit anything if she is in kaliappa hotel or alathur hotel in a room under my care so this is crime by local law enforcers in akathethara hemambika nagar police station or whoever keeping my money as common wealth. It could be a planned attack by sarala and shylesh who to me are poor because they created children and i dont have even one. It's a crime that mountain view police is unable to help or not helping or the us embassies not enforcing and continuing harm to me and my mother. I do not want any of vk sushilkumar and kp saradas children or their connections giving anything to my mother as i suspect they may want to execute her. There cannot be any room for  chance. This has to be enforced at the level I am reporting
Pradeep kumar xplorer

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: pradeep xplorer <[email-masked]>
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, IMB Recipient 1 <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, SPMC PHQ <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Sent: Mon, 01 Jul 2019 12:23
Subject: Re: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

Hello
These are the events that again made me very disturbed.
I tweeted in @pradeepxplorer1 that i was in a long beach hotel cabin with see through glasses
that i can see from inside but from outside they cannot see me..I was in a double room with double bed
that i paid 3000Rs and i was all alone and i did not have a girl frend or woman to enjoy the beach and evening
and i posted in my website this is 2010 december past 20th i think and i had explodingmoon.org only
dhyanayoga.info was not available for registration and i recieved an email from [email-masked] that my mother got hospitalised and i am worried if balan or sridhar or bharat or their connections attacked her. I had to call from
phone and my mother was admitted for second umbilical hernia operation i suspect sirdhar and bharat was in touch
and i suspect all of those are criminals claiming money from me using sindhu and has some control over
some funds or stealing my subscribers help using my domains claiming i am wealthy as Ex sun employee.
After that tweet saraal entered the hospital and i started getting disturbed as she is not there to just visit
but to ensure my mother is food poisoned or eat what she brings and they can do anything. My mother was food
poisoned by shylaja resulting in her eating very very less food,, one idli in morning and one glass of rice water for lunch and
one glass of milk for dinner, she lost ten kilogram and sensing that i tried to eat her my kind of food and balan
attacked me. Balan has attacked me inside govt homoe kalpathy hospital and also inside sai hospital yesterday.
My mothers life would be in danger as she is already weak if she is shifted back to rohinivilla. Kunjikav teacher
my mothers colleague came and visited her and with her was some bsnl staff jayakumar. It would be best if they
can relocate to her a room somewhere there. I am willing to travel with her to US airport and fly out
with the help of US embassy chennai. I again assertively declare i am sole owner author authority or dhyanayoga.info
explodingmoon.org pradeepkumarxplorer.com and that money and fact is sufficient for me to live in USA
with US citizenship with my mother or whatever status. Its not acceptible this case dispute uncertainty indecision continued another day. It would lead to my mothers death. The local police in akathethara is partner to this crime
as they have partnered with attacking and hospitalising me after SUN was sold to ORACLE and even now
 not acknowledging me as author owner of websites dhyanayoga.info explodingmoon.org pradeepkumarxplorer.com

This is what happened after sarala entered hospital (sai hospital room 20 olavakkode palakkad)
She kept on asking her to drink ensure
I reported that she should not give her ensure.. My mother had vomitted it the day before she fell
down.
I am certain there was food poison
I am certain the congi shylaja sends is low grade or with food poison
I am certain Balan Kannan Sridhar two sons would not admit that they attacked me and would continue to attack me
and do things to extort cash from my mother.
I am sure they are not my wellwishers and trying to murder me and my mother. Sarala and shylaja are partners to it.
Bharat indira are also partners to it.

If they are taking money paid to me its a very cruel crime that cannot be forgiven.
Sarala started fighting with me and threatened me she would call someone to attack me and called sridhar shylesh
and when doctor entered i mentioned the ensure had food poison and should not be given to my mother or the congi
and the doctor agreed when i talked to him objectively. I then made horlicks with hotwater. My mother had to be discharged to a different room with help of kunjikavu or anyone like that i should get a solution to take her to the airport and with help of uS embassies fly back to USa and get money/employment and lead my life.

Sridhar and two sons Balan kannan has attacked me and still i have to see them. yesterday balan and shylesh tried to attack me.
shankaravarmas wife objected to me not changing pants.

I also mentioned bluehost.com is not changing registrant contact of three domains to +91.6238940417.
Please free the suspects accounts so that they dont have money to continue this crime against me and my mother
I am writing from ayyappa travels and i am just a customer here.

Pradeep Kumar Xplorer
+91.6238940417

---

From: pradeep xplorer <[email-masked]>
Date: Tue, 9 Jul 2019 08:57:11 +0000

I am soeone whose civil rights has been violated for 18 years and my mother is a victim. I need to be able to look after my mother take her to california with me as an old disabled who needs healing. I am not even able to relocate her to a hospitable room.I speak for her she is a victim of medical cruelty and malnutrition. I have been filing reports since 2012 after the thieves deported me from sanfrancisco bayarea and forced me to stay in chepilamuri with her. Right now i called her and theres no voice on the other end. I rented a room in happy lodge for three days and i was not able to relocate her. SHe is harmed by allopathic doctors too much. She would join me if i have funds in my ATM or bank. Instead i am forced to apply for kerala pension disability with partial name Pradeep Kumar. The money held worldwide in my name Pradeep Kumar Xplorer is not given to me and thats the crime to end.

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Tuesday, July 9, 2019 2:02 PM
To: [email-masked]
Subject: Fw: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

Hello i need payment enforcement and separation of my mother from my cousins so i can look after her and separation of myself from cousins. I am a bayarea california resident unable to return there because of this international crime using my domains dhyanayoga.info explodingmoon.org pradeepkumarxplorer.com

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Tuesday, July 9, 2019 1:54 PM
To: [email-masked]
Subject: Fw: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

Pradeep Kumar XPlorer
+91.6238940417

-----Original Message-----
From: pradeep xplorer <[email-masked]>
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, IMB Recipient 1 <[email-masked]>

Hello

Pradeep Kumar Xplorer
+91.6238940417

---

From: pradeep xplorer <[email-masked]>
Date: Tue, 9 Jul 2019 11:13:26 +0000

You tried to buy gayathri akathethara  palakkad and was prevented by bharat to buy it as they had some agenda for building the gate. Those with surname of pulappatta are not my family but the us Cbp has forced me to sign a form I 407 in which surname is shown as family name.  I suspect theft of 65 billion dollars from sunw company in 2007 using my domains and then instead of employing me in california they forced me to surrender usa pr status and they would want all my websites disabled and both me and my mother dead. I really don't know if things would have been different if you bought it.
I have been attacked four times and yoga body injured in low class allopathic hospitals after sun was sold to oracle.  Sun is a company like microsoft and should have survived.

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Monday, July 8, 2019 1:51:16 PM
To: [email-masked]
Subject: Fw: Suspected activities that's leading to my suffering and openly towards executing me and my mother continuing

I am stuck here because of some crime using surname used that i changed in 2009.. That bharat is cousin indiras husband and has built a gate into gayatri. I am sole registrant owner author of my domains dhyanayoga.info since 2004, explodingmoon.org since 2008 and pradeepkumarxplorer.com since 2013. You can google me. A criminal black company organisation is operating my money using my websites and i have zero subscriber help. My mother and me are poor. SOme fraud is happening using the gayatri akathethara palakkad address which is still in my indian passport and aadhar card, thats expired address. I have no contacts with anyone in India and trying to return to california with my mother. I am a 14 year MountainView resident.. I have been attacked four times and hospitalised and harmed since Jan 2010. My yoga body has been repeatedly injured.
If you look at IUCG ietf.org archives i have disputed with bharat as well.
I need to be helped to get my funds money get my life back in California
Pradeep Kumar XPlorer
http://twitter.com/PradeepXplorer1
+91.6238940417

Sent: Monday, July 8, 2019 1:27 PM

Pradeep Kumar XPlorer
+91.6238940417

-----Original Message-----
From: pradeep xplorer <[email-masked]>
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, IMB Recipient 1 <[email-masked]>

Hello

Pradeep Kumar Xplorer
+91.6238940417