Subject: [Asap] Consensus check: Use of JSON for the capability set document

From: "A. Jean Mahoney" <[email-masked]>
Date: Mon, 9 Aug 2021 11:47:27 -0500

Hi all,

At the IETF 111 ASAP WG session, it was discussed that one format for 
the capability set document should be selected and supported, and a 
preference for JSON was indicated.

Please raise any concerns by August 23 if you have any.

Thanks!

Jean, as cochair

---

From: "A. Jean Mahoney" <[email-masked]>
Date: Fri, 27 Aug 2021 14:02:05 -0500

Since no concerns have been raised, draft-ietf-asap-sip-auto-peer can be 
updated to support JSON.

Thanks!

Jean, as co-chair