Subject: [Asdf] Define how other members override the value imported via sdfRef

From: Carsten Bormann <[email-masked]>
Date: Mon, 19 Apr 2021 19:02:43 +0200

I put in a pull request that attempts to define how sets of qualities imported via sdfRef merge with qualities that are present alongside the sdfRef.

https://github.com/ietf-wg-asdf/SDF/pull/30

Comments welcome.

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 25 Apr 2021 18:21:16 +0200

> https://github.com/ietf-wg-asdf/SDF/pull/30

I got some good comments from Ari and some off-list encouragement, so I merged this.

Next up: generate PRs for the other open issues…

https://github.com/ietf-wg-asdf/SDF/issues

Grüße, Carsten