Subject: RE: [Asrg] Blacklist blackmail

From: "Hallam-Baker, Phillip" <[email-masked]>
Date: Fri, 28 Mar 2003 14:20:10 -0800

>In any case, making a claim that blacklists "are now" charging money
>to be added or removed from blacklists is not something that is new.
>Nor is this blackmail.  Nor did you explain that the reason you posted
>your original email was because of a specific problem.

I beleive that as a matter of law you are wrong. Extortion statues
have been applied to behaviour of that precise type. 

If threaten to publish or continue publishing information about 
someone unless they pay you that is considered extortion under
English Common Law and most US state laws. It does not matter whether
the information is true or false.

Specifically -

http://resource.lawlinks.com/Content/Legal_Research/US_code/Title_18/title_1
8_41.htm
CITE      18 USC Sec. 875
01/26/98
EXPCITE   TITLE 18 - CRIMES AND CRIMINAL PROCEDURE
          PART I - CRIMES
          CHAPTER 41 - EXTORTION AND THREATS
  (d) Whoever, with intent to extort from any person, firm,
  association, or corporation, any money or other thing of value,
  transmits in interstate or foreign commerce any communication
  containing any threat to injure the property or reputation of the
  addressee or of another or the reputation of a deceased person or
  any threat to accuse the addressee or any other person of a crime,
  shall be fined under this title or imprisoned not more than two
  years, or both.

The precedent in the MAPS case against Media3 indicates that a
blacklisting could injure the reputation of a party. Note that
the refusal of an injunction in the MAPS case was on the degree
of the injury being sufficient, not the fact of injury. Had the
pleading established that the monetary damages were significant
the injuction would probably have been issued on the reasoning
given.

So yes, this type of behavior is criminal extorition, whether
or not the statement thrreatened is true or not.

A blacklist cannot legally charge people for removal.

		Phill
_______________________________________________
Asrg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/asrg

---

From: Troy Rollo <[email-masked]>
Date: Sat, 29 Mar 2003 10:00:04 +1100

At 14:20 28/03/03 -0800, Hallam-Baker, Phillip wrote:
>   association, or corporation, any money or other thing of value...

This is not helpful since it requires a definition of "extort". There must 
be "intent to extort" for the provision to operate, which means that the 
provision itself does not assist in deciding what constitutes extortion.

It is probably sufficient for present purposes to point out that the 
situation is not nearly as simple as you suggest. In offences related to 
larceny (which includes extortion other than perhaps extortion in public 
office), there is a particular defence of "claim of right", and in this 
case, you can even be mistaken about the law as long as you believed you 
had a legal right to what you are claiming. No doubt this defence could be 
argued.

It's not a good idea for blacklists to make demands for payment for the 
"service" of removal, but it's not unambiguously illegal.
--
Troy Rollo				Chairman, CAUBE.AU
[email-masked]			Executive Director, iCAUCE

---

From: "Hallam-Baker, Phillip" <[email-masked]>
Date: Fri, 28 Mar 2003 16:09:39 -0800

> situation is not nearly as simple as you suggest. 

OK you go ahead and try it and if you are right you don't
go to jail.

I think the point is made closely enough to justify calling
this type of behavior 'extortion'. Particularly if you
want to use the 'didn't know' defense:-

> In offences related to 

In the UK the favorite dictum the courts like to repeat is
that 'ignorance of the law is no excuse'. I think you are
incorrect here as to the claim of right applicability,
that would be if you thought you owned the good in question.

It is unlikely this defense would be available if a letter
was sent stating that 1) the listing is disagreed with on
[specified] grounds and 2) any demands for payment for 
de-listing will be considered to be extortion demands.

OK so you could claim you didn't believe the notice but
the twinkie defense is about as likely to work.

	Phill