Subject: Next revision of the optical mib draft

From: "Huynh, An-Ni (Anni)" <[email-masked]>
Date: Tue, 27 Feb 2001 11:53:51 -0500

Hi.

The ITU-T SG15 has approved G.709 (interfaces for the Optical Transport
Network) and
updated G.798 (Characteristics for OTN Hierarhcy Equipment Functional
Blocks).

Kam has suggested a list changes (see his previous mail).

To clarify the scope of the optical mib document, I will add the following
sentence in 
he Abstract section:
 
"------It defines objects  for managing Optical Interfaces associated with
Wavelength Division Multiplexing (WDM) or characterized by the 
Optical Transport Network (OTN) in accordance with [TU G.872]"

Let me know if you have any comments ASAP.  I will update the optical mib
document
and post it to [email-masked] by 03/02/2001.

Regards,

Anni

---

From: "Mark Stewart" <[email-masked]>
Date: Tue, 27 Feb 2001 12:16:29 -0500

An-Ni,

You left off the I in the ITU G.872 reference.

- Mark

----- Original Message -----
From: "Huynh, An-Ni (Anni)" <[email-masked]>
Date: Tuesday, February 27, 2001 11:53 am
Subject: Next revision of the optical mib draft

> Hi.
> 
> The ITU-T SG15 has approved G.709 (interfaces for the Optical 
> TransportNetwork) and
> To clarify the scope of the optical mib document, I will add the 
> followingsentence in 
> he Abstract section:
>