Subject: [AVT] CMR in AMR/AMR-WB

From: "P. Gurumurty" <[email-masked]>
Date: Tue, 26 Jun 2001 22:24:18 +0530

Hi, 

Sorry if this is a question repeated once again.

Why should there be CMR in AMR payload, when
Frame types (FT) corresponding to each frame is stored
separately?

Am I missing anything here?

--P. Gurumurty,
([email-masked])
Emuzed India Pvt Ltd,
839, 2 Cross, 7 Main,
HAL II stage,
Bangalore - 560 008,
India.

---

From: [email-masked]
Date: Wed, 27 Jun 2001 09:48:19 +0300

hello,

Frame Type (FT) fields indicate the modes of the frames that are transmitted
in this payload, while CMR indicates the AMR mode the terminal would like to
receive in opposite communication direction.

---
Ari Lakaniemi
Nokia Research Center

-----Original Message-----
From: ext P. Gurumurty [mailto:[email-masked]]
Sent: 26. June 2001 19:54
To: [email-masked]
Subject: [AVT] CMR in AMR/AMR-WB

Hi, 

--P. Gurumurty,
([email-masked])
Emuzed India Pvt Ltd,
839, 2 Cross, 7 Main,
HAL II stage,
Bangalore - 560 008,
India.

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
http://www.ietf.org/mailman/listinfo/avt