Subject: [AVT] Slides for Tuesday

From: Colin Perkins <[email-masked]>
Date: Mon, 18 Nov 2002 21:52:14 -0500

Slides for the Tuesday AVT session are available at
  http://www.east.isi.edu/~csp/avt.zip

Colin
_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Colin Perkins <[email-masked]>
Date: Wed, 20 Nov 2002 12:48:35 -0500

This has been updated, and now also contains the wednesday slides.
Colin

---

From: "Sung Hycuk Lee" <[email-masked]>
Date: Mon, 25 Nov 2002 10:54:20 +0900

The following URL is not available currently: http://www.east.isi.edu/~csp/avt.zip

Sung Hyuck Lee

---

From: Colin Perkins <[email-masked]>
Date: Mon, 25 Nov 2002 09:31:14 -0500

The file is still there, and the URL is working. At some time in the future
it will disappear, when the slides have been submitted for the proceedings.
Colin