Subject: [AVT] Is there any TCRTP Implementation now?

From: "Guan-Hsiung Liaw" <[email-masked]>
Date: Fri, 14 Feb 2003 17:40:08 +0800

Hi, 

Is there any software implementation of TCRTP now?

Where can I find them?

Thanks a lot.

Have a nice day !!

--

Guan-Hsiung Liaw (廖冠雄)

Section Manager

Dept. K300, Computer and Communications Research Lab. (CCL)

Industrial Technology Research Institute (ITRI)

K300 CCL/ITRI, Bldg. 51, 195-11 Sec. 4, Chung Hsing Rd.

Chutung, Hsinchu, Taiwan 310, R.O.C.

Tel: 886-3-5917247

Fax: 886-3-5825424

E-mail: [email-masked]

---

From: "Daniel Feldman" <[email-masked]>
Date: Sun, 16 Feb 2003 15:56:19 +0200

Dear Mr. Guan-Hsiung Liaw,
    my company has HW acceleration for TCRTP. I'll be happy to give you
any information you require.
    Regards,
    Daniel Feldman.

-----Original Message-----
From: Guan-Hsiung Liaw [mailto:[email-masked]]
Sent: Friday, February 14, 2003 11:40 AM
To: [email-masked]
Subject: [AVT] Is there any TCRTP Implementation now?

Hi, 

Where can I find them?

Thanks a lot.

Have a nice day !!

--

Guan-Hsiung Liaw (廖冠雄)

Section Manager

Tel: 886-3-5917247

Fax: 886-3-5825424