Subject: [AVT] reference implementation of MIKEY and SRTP

From: "Karl Norrman (KI/EAB)" <[email-masked]>
Date: Fri, 30 Apr 2004 14:33:03 +0200

Hello,

FYI, a reference implementation of the MIKEY and SRTP protocols
is now available at http://standards.ericsson.net/fli/
under a testing license.

The implementation is written in C and should compile on most UNIXish
platforms.

/Karl

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Mark Baugher <[email-masked]>
Date: Fri, 30 Apr 2004 09:45:46 -0700

hi Karl,
   Does this implement FEC-SPLIT?  If so, how does it do it?

thanks, Mark