Subject: [AVT] any implementation of RFC 2733?

From: McArthor Lee <[email-masked]>
Date: Sat, 20 Nov 2004 15:38:21 +0800

hi all,

anybody know that there's any open-source implementation of RFC 2733?

thx in advance

========================
Thank You !!!
McArthor Lee

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: "Adam Li" <[email-masked]>
Date: Mon, 22 Nov 2004 00:17:13 -0800

Hi McArthor,

There is some pseudo code in the RFC 2733 text itself. As far as I know,
there has not been any open-source implementation. If you have found one, I
would appreciate that you could let me know also.

Adam

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
McArthor Lee
Sent: Friday, November 19, 2004 11:38 PM
To: [email-masked]
Subject: [AVT] any implementation of RFC 2733?

hi all,

thx in advance

========================
Thank You !!!
McArthor Lee