Subject: [AVT] rfc3611voip, RTP XR packet decoding in open source Ethereal

From: "Jean-Francois Mule" <[email-masked]>
Date: Tue, 28 Dec 2004 10:59:14 -0700

Hi,

   I'm curious to know if some folks are interested in contributing to a
software development effort to add RTCP XR decoders to the open source
packet capture tool Ethereal (http://www.ethereal.com). Has anyone
started? Does anyone intend to submit some code to the main Ethereal
distribution soon?

Let me know asap, thanks, 
Jean-Francois

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: "Alan Clark" <[email-masked]>
Date: Tue, 28 Dec 2004 21:15:29 -0500

Jean-Francois

I added this to the Ethereal Wiki list - that may also elicit a response.

Regards

Alan Clark

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
Jean-Francois Mule
Sent: Tuesday, December 28, 2004 12:59 PM
To: [email-masked]
Subject: [AVT] rfc3611voip, RTP XR packet decoding in open source
Ethereal

Hi,